Disambiguation evidence for Lightweight Directory Access Protocol via surface form

"Lightweight Directory Access Protocol"

Triples (33)

Triples where some other subject referred to this entity as "Lightweight Directory Access Protocol".

RFC 4517 → specifiesFor →
"Lightweight Directory Access Protocol"
ⓘ
Active Directory Lightweight Directory Services → protocol →
"Lightweight Directory Access Protocol"
ⓘ
RFC 4516 → updatesProtocol →
"Lightweight Directory Access Protocol"
ⓘ
OpenLDAP → implementsProtocol →
"Lightweight Directory Access Protocol"
ⓘ
X.500 → influenced →
"Lightweight Directory Access Protocol"
ⓘ
RFC 4518 → relatedProtocol →
"Lightweight Directory Access Protocol"
ⓘ
RFC 4519 → protocol →
"Lightweight Directory Access Protocol"
ⓘ
Tim Howes → notableWork →
"Lightweight Directory Access Protocol"
ⓘ
Tim Howes → coInvented →
"Lightweight Directory Access Protocol"
ⓘ
RFC 2254 → relatedToProtocol →
"Lightweight Directory Access Protocol"
ⓘ
RFC 2830 → relatedTo →
"Lightweight Directory Access Protocol"
ⓘ
LDAP syntax descriptions → definedInContextOf →
"Lightweight Directory Access Protocol"
ⓘ
RFC 2252 → protocolFamily →
"Lightweight Directory Access Protocol"
ⓘ
RFC 3112 → relatesToProtocol →
"Lightweight Directory Access Protocol"
ⓘ
RFC 3727 → relatedToProtocol →
"Lightweight Directory Access Protocol"
ⓘ
ADAM → usesProtocol →
"Lightweight Directory Access Protocol"
ⓘ
RFC 3377 → updatesSpecificationOf →
"Lightweight Directory Access Protocol"
ⓘ
RFC 3377 → isAbout →
"Lightweight Directory Access Protocol"
ⓘ
Directory Access Protocol → predecessorOf →
"Lightweight Directory Access Protocol"
ⓘ
Directory Access Protocol → influenced →
"Lightweight Directory Access Protocol"
ⓘ
Directory Access Protocol → conceptualBasisFor →
"Lightweight Directory Access Protocol"
ⓘ
Directory System Protocol → distinguishedFrom →
"Lightweight Directory Access Protocol"
ⓘ
RFC 2255 → relatedTo →
"Lightweight Directory Access Protocol"
ⓘ
RFC 3771 → relatedToProtocol →
"Lightweight Directory Access Protocol"
ⓘ
LDAPBIS → focusesOnProtocol →
"Lightweight Directory Access Protocol"
ⓘ