Disambiguation evidence for SNMP via surface form

"Simple Network Management Protocol"

Triples (70)

Triples where some other subject referred to this entity as "Simple Network Management Protocol".

SNMP → fullName →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
SNMP → abbreviationOf →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 1157 → specifiesProtocol →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 3411 → appliesTo →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 3412 → protocol →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 3418 → protocol →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 1905 → relatedTo →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 3415 → specifiesProtocol →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 3416 → protocol →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 1906 → relatedTo →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 768 → usedBy →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
GetNext → usedIn →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
GetBulkRequest → partOf →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
USM → usedIn →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 2571 → protocolFamily →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 3417 → relatesTo →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
SNMP over OSI → definesUsageOf →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
SNMP over DDP → usesProtocol →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 2572 → protocol →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 1451 → updatesProtocol →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 2570 → protocolFamily →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 2570 → updatesSpecificationOf →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
Management Information Base (MIB) for the Simple Network Management Protocol (SNMP) → usedBy →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
SNMP MIB specification → usedBy →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 1907 → protocolFamily →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 1441 → protocolFramework →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 1446 → protocol →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 2575 → protocolContext →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
GetBulk operation → partOf →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
Report-PDU → belongsToProtocolFamily →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 1450 → protocolFamily →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 1452 → relatedTo →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
SNMPv2 standards suite → definesVersionOf →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 1457 → framework →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
User-based Security Model → scope →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 1655 → relatedToProtocol →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
SNMP-NOTIFICATION-MIB → usedWith →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
SNMP-PROXY-MIB → relatedTo →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 1660 → protocolSpecified →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 1666 → updatesProtocol →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 1904 → relatedToProtocol →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 1909 → relatedTo →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
GetResponse-PDU → usedIn →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 1067 → definesProtocol →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
SNMPv1 Trap → usedIn →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
SNMP InformRequest → usedIn →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 2578 → relatedProtocol →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 2579 → usedWith →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ