Disambiguation evidence for SNMP via surface form

"SNMP"

Triples (70)

Triples where some other subject referred to this entity as "SNMP".

TCP/IP → includesProtocol →
"SNMP"
↳ resolves to SNMP
ⓘ
UDP → usedBy →
"SNMP"
↳ resolves to SNMP
ⓘ
Cisco IOS → supportsProtocol →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 1157 → abbreviation →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 3412 → abbreviation →
"SNMP"
↳ resolves to SNMP
ⓘ
SNMPv3 → partOf →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 3417 → protocolFamily →
"SNMP"
↳ resolves to SNMP
ⓘ
Yet Another Next Generation → relatedTo →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 3415 → specifiesProtocol →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 1906 → relatedTo →
"SNMP"
↳ resolves to SNMP
ⓘ
ASN.1 → usedIn →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 768 → usedBy →
"SNMP"
↳ resolves to SNMP
ⓘ
Cisco routers → supportsProtocol →
"SNMP"
↳ resolves to SNMP
ⓘ
MIB-I → usedWithProtocol →
"SNMP"
↳ resolves to SNMP
ⓘ
SNMPv2u → protocolFamily →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 2571 → protocolAcronym →
"SNMP"
↳ resolves to SNMP
ⓘ
Hydra → supportsProtocol →
"SNMP"
↳ resolves to SNMP
ⓘ
OpenVAS → supportsAuthenticationMethod →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 1451 → updatesProtocol →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 2570 → abbreviation →
"SNMP"
↳ resolves to SNMP
ⓘ
STD 62 → protocolFamily →
"SNMP"
↳ resolves to SNMP
ⓘ
JetDirect → supportsProtocol →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 1446 → abbreviation →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 1446 → updatesProtocol →
"SNMP"
↳ resolves to SNMP
ⓘ
VACM → usedWith →
"SNMP"
↳ resolves to SNMP
ⓘ
SNMPv1 → partOf →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 1449 → networkProtocol →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 1452 → relatedTo →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 1457 → protocolFamily →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 1448 → relatedTo →
"SNMP"
↳ resolves to SNMP
ⓘ
Network Management → usesStandard →
"SNMP"
↳ resolves to SNMP
ⓘ
SNMP command generator → usesProtocol →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 1659 → relatedStandard →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 1660 → protocolSpecified →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 1666 → updatesProtocol →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 1909 → relatedTo →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 1910 → protocolFamily →
"SNMP"
↳ resolves to SNMP
ⓘ
Ethernet switch → configuredVia →
"SNMP"
↳ resolves to SNMP
ⓘ
linked to: Ethernet switches
M-series routers → managementInterface →
"SNMP"
↳ resolves to SNMP
ⓘ
StackPower → monitoredThrough →
"SNMP"
↳ resolves to SNMP
ⓘ
GetResponse-PDU → definedIn →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 1067 → definesProtocol →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 1067 → networkProtocol →
"SNMP"
↳ resolves to SNMP
ⓘ
Orion Platform → supportsProtocol →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 2578 → relatedProtocol →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 2579 → usedWith →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 2580 → relatesTo →
"SNMP"
↳ resolves to SNMP
ⓘ