Disambiguation evidence for SNMP via surface form

"SNMP"

Triples (70)

Triples where some other subject referred to this entity as "SNMP".

Randy Presuhn → abbreviationContext →
"SNMP"
↳ resolves to SNMP
ⓘ
CMIP → alternativeTo →
"SNMP"
↳ resolves to SNMP
ⓘ
Nessus → supportsProtocol →
"SNMP"
↳ resolves to SNMP
ⓘ
THC-Hydra → supportsProtocol →
"SNMP"
↳ resolves to SNMP
ⓘ
SMIv1 → usedIn →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 1442 → relatedProtocol →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 1444 → relatedTo →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 5907 → relatedToTechnology →
"SNMP"
↳ resolves to SNMP
ⓘ
EtherLike-MIB → supportsProtocol →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 1369 → usesProtocol →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 1398 → usesProtocol →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 1398 → keyword →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 1269 → usesProtocolAcronym →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 1269 → keyword →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 4273 → accessMethod →
"SNMP"
↳ resolves to SNMP
ⓘ
RFC 4274 → uses →
"SNMP"
↳ resolves to SNMP
ⓘ
dot3CollTable → usedWith →
"SNMP"
↳ resolves to SNMP
ⓘ
iDRAC → supportsProtocol →
"SNMP"
↳ resolves to SNMP
ⓘ
Dell OpenManage → usesProtocol →
"SNMP"
↳ resolves to SNMP
ⓘ