Disambiguation evidence for POP3 via surface form

"POP3"

Triples (42)

Triples where some other subject referred to this entity as "POP3".

TCP/IP → includesProtocol →
"POP3"
↳ resolves to POP3
ⓘ
SMTP → relatedProtocol →
"POP3"
↳ resolves to POP3
ⓘ
IMAP → comparedTo →
"POP3"
↳ resolves to POP3
ⓘ
STARTTLS → usedInProtocol →
"POP3"
↳ resolves to POP3
ⓘ
RFC 1939 → shortTitle →
"POP3"
↳ resolves to POP3
ⓘ
RFC 1939 → abbreviation →
"POP3"
↳ resolves to POP3
ⓘ
RFC 3501 → relatedProtocol →
"POP3"
↳ resolves to POP3
ⓘ
Gnus → supportsProtocol →
"POP3"
↳ resolves to POP3
ⓘ
Yahoo Mail → supportsProtocol →
"POP3"
↳ resolves to POP3
ⓘ
Thunderbird → supportsProtocol →
"POP3"
↳ resolves to POP3
ⓘ
Thunderbird → supportsProtocol →
"POP3"
↳ resolves to POP3
ⓘ
RFC 2449 → abbreviation →
"POP3"
↳ resolves to POP3
ⓘ
RFC 2449 → extendsProtocol →
"POP3"
↳ resolves to POP3
ⓘ
RFC 2449 → updatesSpecificationOf →
"POP3"
↳ resolves to POP3
ⓘ
RFC 5034 → updatesProtocol →
"POP3"
↳ resolves to POP3
ⓘ
RFC 5034 → definesExtensionFor →
"POP3"
↳ resolves to POP3
ⓘ
RFC 6856 → definesExtensionFor →
"POP3"
↳ resolves to POP3
ⓘ
RFC 8314 → protocolScope →
"POP3"
↳ resolves to POP3
ⓘ
RFC 8314 → hasKeyword →
"POP3"
↳ resolves to POP3
ⓘ
RSET → protocol →
"POP3"
↳ resolves to POP3
ⓘ
RFC 1725 → shortName →
"POP3"
↳ resolves to POP3
ⓘ
Hydra → supportsProtocol →
"POP3"
↳ resolves to POP3
ⓘ
CRAM-MD5 → usedInProtocol →
"POP3"
↳ resolves to POP3
ⓘ
SASL → usedIn →
"POP3"
↳ resolves to POP3
ⓘ
POP → hasVersion →
"POP3"
↳ resolves to POP3
ⓘ
POP → mostCommonVersion →
"POP3"
↳ resolves to POP3
ⓘ
POP → successorVersion →
"POP3"
↳ resolves to POP3
ⓘ
RFC 1730 → relatedTo →
"POP3"
↳ resolves to POP3
ⓘ
Evolution → supportsProtocol →
"POP3"
↳ resolves to POP3
ⓘ
Windows Live Mail → supportsProtocol →
"POP3"
↳ resolves to POP3
ⓘ
RFC 5721 → updatesProtocol →
"POP3"
↳ resolves to POP3
ⓘ
RFC 2595 → appliesToProtocol →
"POP3"
↳ resolves to POP3
ⓘ
iOS Mail → supportsProtocol →
"POP3"
↳ resolves to POP3
ⓘ
RFC 2195 → appliesToProtocol →
"POP3"
↳ resolves to POP3
ⓘ
RFC 2195 → updates →
"POP3"
↳ resolves to POP3
ⓘ
Kontact → supportsProtocol →
"POP3"
↳ resolves to POP3
ⓘ
YAM (Yet Another Mailer) → supportsProtocol →
"POP3"
↳ resolves to POP3
ⓘ
RFC 2222 → usedWith →
"POP3"
↳ resolves to POP3
ⓘ
RFC 4422 → usedBy →
"POP3"
↳ resolves to POP3
ⓘ
RFC 918 → relatedProtocol →
"POP3"
↳ resolves to POP3
ⓘ
linked to: RFC 918 (POP1)