Disambiguation evidence for SMTP via surface form

"SMTP"

Triples (84)

Triples where some other subject referred to this entity as "SMTP".

TCP/IP → includesProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
Gmail → supportsProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
RFC → defines →
"SMTP"
↳ resolves to SMTP
ⓘ
linked to: RFCs
Lotus Notes → supportsProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
STARTTLS → usedInProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
STARTTLS → definedFor →
"SMTP"
↳ resolves to SMTP
ⓘ
Transmission Control Protocol → defaultFor →
"SMTP"
↳ resolves to SMTP
ⓘ
Microsoft Outlook → supportsProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
linked to: Outlook
RFC 821 → standardizes →
"SMTP"
↳ resolves to SMTP
ⓘ
RFC 1939 → relatedProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
Lotus Domino → supportsProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
S/MIME → compatibleWith →
"SMTP"
↳ resolves to SMTP
ⓘ
RFC 5321 → acronym →
"SMTP"
↳ resolves to SMTP
ⓘ
RFC 3501 → relatedProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
NNTP → influencedBy →
"SMTP"
↳ resolves to SMTP
ⓘ
NeXT Mail → supports →
"SMTP"
↳ resolves to SMTP
ⓘ
Exchange Online → supportsProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
Database Mail → usesProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
Yahoo Mail → supportsProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
Netscape Mail → supportsProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
Flask-Mail → supportsProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
Thunderbird → supportsProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
Outlook Express → supportedProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
Microsoft Exchange Server → supportsProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
System.Net → supportsProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
Domino Router → supportsProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
RFC 1725 → relatedTo →
"SMTP"
↳ resolves to SMTP
ⓘ
RFC 822 → relatedTo →
"SMTP"
↳ resolves to SMTP
ⓘ
Hydra → supportsProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
Ettercap → supportsProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
CRAM-MD5 → usedInProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
RFC 2821 → definesAbbreviation →
"SMTP"
↳ resolves to SMTP
ⓘ
RFC 4954 → updatesProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
Claris Emailer → supportsProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
qmail → supportsProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
RFC 1651 → updatesProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
RFC 1652 → hasKeyword →
"SMTP"
↳ resolves to SMTP
ⓘ
Jakarta Mail → supportsProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
RFC 5322 → relatedTo →
"SMTP"
↳ resolves to SMTP
ⓘ
RFC 2554 → protocol →
"SMTP"
↳ resolves to SMTP
ⓘ
SASL → usedIn →
"SMTP"
↳ resolves to SMTP
ⓘ
RFC 974 → relatedToProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
IANA media type registry → usedIn →
"SMTP"
↳ resolves to SMTP
ⓘ
RFC 2487 → abbreviation →
"SMTP"
↳ resolves to SMTP
ⓘ
RFC 2487 → updatesProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
Internet Information Services → supportsProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
RFC 1869 → protocol →
"SMTP"
↳ resolves to SMTP
ⓘ