establishesAbbreviation

P12874
predicate

Indicates that one entity defines or introduces an abbreviated form that stands for another entity.

All labels observed (10)

Label Occurrences
definesAbbreviation 36
definesAcronym 12
establishesAbbreviation canonical 4

Description generation (PDg)

The one-sentence description above was generated by prompting gpt-5.1 with the predicate name and this instruction.

Instruction
Given a predicate that represents a relationship or action between entities, generate a one-sentence description explaining its meaning.  
# Instructions
Focus on describing the relationship, not the entities themselves. 
# Response Format
Begin the description with \' Indicates...\'
Input
Predicate: establishesAbbreviation
Generated description
Indicates that one entity defines or introduces an abbreviated form that stands for another entity.

Sample triples (61)

Subject Object
ICSID Convention ICSID ⓘ
Foreign Assistance Act of 1961 USAID via predicate surface "abbreviationCreatedAgency" ⓘ
Common Language Infrastructure CTS for Common Type System via predicate surface "definesAbbreviation" ⓘ
Common Language Infrastructure CLS for Common Language Specification via predicate surface "definesAbbreviation" ⓘ
Common Language Infrastructure CIL for Common Intermediate Language via predicate surface "definesAbbreviation" ⓘ
CST (China Standard Time)
linked to: CST
timekeeping in China via predicate surface "standardAbbreviationContext" ⓘ
RFC 7541 HPACK via predicate surface "definesAbbreviation" ⓘ
RFC 3168 ECN via predicate surface "definesAbbreviation" ⓘ
RFC 3168 ECE via predicate surface "definesAbbreviation" ⓘ
RFC 3168 CWR via predicate surface "definesAbbreviation" ⓘ
RFC 3710 IESG via predicate surface "definesAcronym" ⓘ
Norman Y. Mineta Research and Special Programs Improvement Act PHMSA via predicate surface "createdAgencyAbbreviation" ⓘ
United Nations Security Council Resolution 2100 MINUSMA via predicate surface "establishesAcronym" ⓘ
ISO 6166 ISIN via predicate surface "definesAbbreviation" ⓘ
ISO 10589 IS-IS via predicate surface "definesAbbreviation" ⓘ
linked to: IS‑IS
RFC 4960 SCTP via predicate surface "definesAbbreviation" ⓘ
ISO 32000 PDF via predicate surface "definesAbbreviation" ⓘ
RFC 1519 CIDR via predicate surface "definesAbbreviation" ⓘ
RFC 2821 SMTP via predicate surface "definesAbbreviation" ⓘ
United Nations Security Council Resolution 1509 UNMIL via predicate surface "establishesAcronym" ⓘ
ISO 27729 ISNI via predicate surface "definesAbbreviation" ⓘ
Auto-Encoding Variational Bayes VAE via predicate surface "introducedAbbreviation" ⓘ
Auto-Encoding Variational Bayes ELBO via predicate surface "definesAbbreviation" ⓘ
RFC 1541 DHCP via predicate surface "specifiesAbbreviation" ⓘ
ISO/IEC 10744 HyTime via predicate surface "definesAbbreviation" ⓘ
ISO/IEC 10179 DSSSL via predicate surface "definesAbbreviation" ⓘ
RFC 1055 SLIP via predicate surface "definesAbbreviation" ⓘ
Aequorea victoria GFP via predicate surface "GFPAbbreviation" ⓘ
IEEE 802.3by 25GbE via predicate surface "definesAbbreviation" ⓘ
RFC 4303 ESP via predicate surface "definesAbbreviation" ⓘ
Wood Review of UK offshore oil and gas recovery MER UK via predicate surface "introducedAbbreviation" ⓘ
RFC 6347 DTLS via predicate surface "definesAbbreviation" ⓘ
RFC 5245 ICE via predicate surface "definesAbbreviation" ⓘ
RFC 2766 NAT-PT via predicate surface "definesAbbreviation" ⓘ
linked to: NAT64
3GPP TS 29.060 GTP via predicate surface "definesAbbreviation" ⓘ
3GPP TS 29.061 GTP via predicate surface "definesAbbreviation" ⓘ
UTS #35 LDML via predicate surface "definesAbbreviation" ⓘ
Z39.96 JATS via predicate surface "definesAbbreviation" ⓘ
Council Regulation (EC) No 2007/2004 Frontex ⓘ
RFC 2518 WebDAV via predicate surface "definesAbbreviation" ⓘ
RFC 2144 CAST5 for CAST-128 via predicate surface "definesAbbreviation" ⓘ
ISO 15707 ISWC via predicate surface "definesAbbreviation" ⓘ
United Nations General Assembly resolution 913 (X) UNSCEAR ⓘ
Regulation (EC) No 1059/2003 NUTS ⓘ
RFC 2030 SNTP via predicate surface "definesAbbreviation" ⓘ
RFC 4330 SNTP via predicate surface "definesAbbreviation" ⓘ
RFC 2358 BCP via predicate surface "definesAbbreviation" ⓘ
RFC 7519 JWT via predicate surface "definesAbbreviation" ⓘ
RFC 6698 DANE via predicate surface "definesAcronym" ⓘ
RFC 7218 DANE via predicate surface "definesAcronym" ⓘ