Disambiguation evidence for SMTP via surface form

"SMTP"

Triples (84)

Triples where some other subject referred to this entity as "SMTP".

RFC 1730 → relatedTo →
"SMTP"
↳ resolves to SMTP
ⓘ
Nokia E51 → supportsEmailProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
Evolution → supportsProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
Symfony Mailer → supportsTransport →
"SMTP"
↳ resolves to SMTP
ⓘ
linked to: Mailer
RFC 1642 → relatedTo →
"SMTP"
↳ resolves to SMTP
ⓘ
RFC 6409 → relatedTo →
"SMTP"
↳ resolves to SMTP
ⓘ
RFC 2822 → relatedTo →
"SMTP"
↳ resolves to SMTP
ⓘ
GroupWise → supportsProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
RFC 1327 → relatedTo →
"SMTP"
↳ resolves to SMTP
ⓘ
RFC 1327 → hasTransportProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
RFC 1870 → updatesSpecificationOf →
"SMTP"
↳ resolves to SMTP
ⓘ
Kontact → supportsProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
KMail → supportsProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
linked to: KMail email client
RFC 2197 → updatesProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
RFC 2197 → keyword →
"SMTP"
↳ resolves to SMTP
ⓘ
YAM (Yet Another Mailer) → supportsProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
Postfix → supportsProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
Courier MTA → supportsProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
RFC 7672 → protocol →
"SMTP"
↳ resolves to SMTP
ⓘ
JavaMail → supportsProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
Session API → supports →
"SMTP"
↳ resolves to SMTP
ⓘ
RFC 7674 → protocol →
"SMTP"
↳ resolves to SMTP
ⓘ
RFC 2222 → usedWith →
"SMTP"
↳ resolves to SMTP
ⓘ
Reply-To → usedInProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
RFC 4422 → usedBy →
"SMTP"
↳ resolves to SMTP
ⓘ
Mailman → supportsProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
RFC 918 → relatedProtocol →
"SMTP"
↳ resolves to SMTP
ⓘ
linked to: RFC 918 (POP1)
Simple Object Access Protocol → transportsOver →
"SMTP"
↳ resolves to SMTP
ⓘ
Extended Simple Mail Transfer Protocol → basedOn →
"SMTP"
↳ resolves to SMTP
ⓘ
Exchange administrators → requiresKnowledge →
"SMTP"
↳ resolves to SMTP
ⓘ