Disambiguation evidence for UDP via surface form

"UDP"

Triples (145)

Triples where some other subject referred to this entity as "UDP".

RFC 9147 → appliesToTransport →
"UDP"
↳ resolves to UDP
ⓘ
3GPP TS 29.274 → transport →
"UDP"
↳ resolves to UDP
ⓘ
3GPP TS 29.281 → transportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RFC 2960 → relatedTo →
"UDP"
↳ resolves to UDP
ⓘ
RFC 5764 → transportLayer →
"UDP"
↳ resolves to UDP
ⓘ
Matter → transportLayer →
"UDP"
↳ resolves to UDP
ⓘ
RFC 3164 → usesTransportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RFC 5426 → transportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
IPFIX → usesTransportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
sFlow → exportsDataUsing →
"UDP"
↳ resolves to UDP
ⓘ
OpenStack Octavia → supports →
"UDP"
↳ resolves to UDP
ⓘ
Time Protocol → usesTransportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
GetResponse-PDU → canBeTransportedOver →
"UDP"
↳ resolves to UDP
ⓘ
RFC 1067 → usesTransportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
Transport Area Working Group → relatedTo →
"UDP"
↳ resolves to UDP
ⓘ
WS-Discovery → usesTransport →
"UDP"
↳ resolves to UDP
ⓘ
nc → supportsProtocol →
"UDP"
↳ resolves to UDP
ⓘ
NetWare Core Protocol → transportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
Daytime Protocol → transportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
GNU Inetutils → supportsProtocol →
"UDP"
↳ resolves to UDP
ⓘ
BSD sockets API → supportsProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RFC 1542 → usesTransportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RFC 7530 → definesPortUsage →
"UDP"
↳ resolves to UDP
ⓘ
KDE Connect → networkProtocol →
"UDP"
↳ resolves to UDP
ⓘ
MacTCP → supportsProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RFC 2030 → usesTransport →
"UDP"
↳ resolves to UDP
ⓘ
RFC 1119 → usesTransportProtocols →
"UDP"
↳ resolves to UDP
ⓘ
Echo Protocol → usesTransportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
STD 20 → transportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
Sun RPC → transportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RFC 863 → transportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
CONNECT-UDP → tunnelsProtocol →
"UDP"
↳ resolves to UDP
ⓘ
DHCPRELEASE → transportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
DHCP relay agent → usesTransportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
LDAPBIS → usesTransportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
xinetd → supportsProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RFC 2661 → transport →
"UDP"
↳ resolves to UDP
ⓘ
OsmoTRX → communicatesVia →
"UDP"
↳ resolves to UDP
ⓘ
FastTrack protocol → transportLayer →
"UDP"
↳ resolves to UDP
ⓘ
EtherNet/IP → transportLayerProtocols →
"UDP"
↳ resolves to UDP
ⓘ