Disambiguation evidence for UDP via surface form

"UDP"

Triples (145)

Triples where some other subject referred to this entity as "UDP".

RFC 867 → transportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
Bonjour → usesProtocol →
"UDP"
↳ resolves to UDP
ⓘ
GetBulkRequest-PDU → operatesOver →
"UDP"
↳ resolves to UDP
ⓘ
DNS over DTLS → usesTransportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RFC 951 → runsOver →
"UDP"
↳ resolves to UDP
ⓘ
SNMPv1 → usesProtocol →
"UDP"
↳ resolves to UDP
ⓘ
GetBulk operation → transportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
AES67 → usesProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RFC 4175 → transportLayer →
"UDP"
↳ resolves to UDP
ⓘ
B-root → supportsProtocol →
"UDP"
↳ resolves to UDP
ⓘ
C-root → supportsProtocol →
"UDP"
↳ resolves to UDP
ⓘ
K-root → supportsProtocol →
"UDP"
↳ resolves to UDP
ⓘ
L-root → supportsProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RRQ → transportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RFC 1305 → usesTransportProtocols →
"UDP"
↳ resolves to UDP
ⓘ
NTP Autokey → operatesOver →
"UDP"
↳ resolves to UDP
ⓘ
ST 2022 → usesProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RFC 862 → transportLayer →
"UDP"
↳ resolves to UDP
ⓘ
DoQ → operatesOver →
"UDP"
↳ resolves to UDP
ⓘ
STD 7 → usesTransportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
DHCPDECLINE → transportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RFC 1541 → usesUnderlyingProtocol →
"UDP"
↳ resolves to UDP
ⓘ
WireGuard → transportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RFC 1071 → appliesToProtocol →
"UDP"
↳ resolves to UDP
ⓘ
IPFW → supportsProtocol →
"UDP"
↳ resolves to UDP
ⓘ
linked to: IPFW firewall
Memcached → communicationProtocol →
"UDP"
↳ resolves to UDP
ⓘ
Server Load Balancer → supportsProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RIP → usesTransportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
IKEv1 → messageTransport →
"UDP"
↳ resolves to UDP
ⓘ
RFC 3947 → usesTransportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RFC 1889 → transportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
SAVP → usedOver →
"UDP"
↳ resolves to UDP
ⓘ
Signaling Gateway → supportsProtocol →
"UDP"
↳ resolves to UDP
ⓘ
ICE → reliesOn →
"UDP"
↳ resolves to UDP
ⓘ
RFC 8016 → uses →
"UDP"
↳ resolves to UDP
ⓘ
RFC 4347 → usesTransport →
"UDP"
↳ resolves to UDP
ⓘ
RFC 6347 → transportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RFC 3489 → focusesOn →
"UDP"
↳ resolves to UDP
ⓘ
RFC 3489 → transportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RFC 5389 → transportLayer →
"UDP"
↳ resolves to UDP
ⓘ
STUN → operatesOver →
"UDP"
↳ resolves to UDP
ⓘ
STUN → supportsTransport →
"UDP"
↳ resolves to UDP
ⓘ
RFC 5245 → uses →
"UDP"
↳ resolves to UDP
ⓘ
STUN → operatesOver →
"UDP"
↳ resolves to UDP
ⓘ
linked to: STUN protocol
SGi → supportsProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RFC 6062 → usesTransport →
"UDP"
↳ resolves to UDP
ⓘ