Disambiguation evidence for Point-to-Point Protocol via surface form

"Point-to-Point Protocol"

Triples (35)

Triples where some other subject referred to this entity as "Point-to-Point Protocol".

RFC 1654 → definesProtocol →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
RFC 1661 → defines →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
RFC 1663 → updatesProtocol →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
RFC 1663 → definesExtensionFor →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
RFC 2623 → relatedToProtocol →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
RFC 1668 → protocol →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
RFC 1055 → relatedTo →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
PPP over Ethernet → relatedTo →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
PPP → fullName →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
RFC 1548 → defines →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
RFC 1548 → relatedTo →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
Link Control Protocol → partOf →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
RFC 2358 → updatesProtocol →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
RFC 2153 → updatesProtocol →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
RFC 2153 → hasKeyword →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
RFC 2472 → usesProtocol →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
RFC 2472 → linkLayer →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
RFC 2615 → specifiesProtocol →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
RFC 5072 → relatedProtocol →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
PPP over ATM → encapsulates →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
PPP over SONET/SDH → usesProtocol →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
RFC 5172 → protocol →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
RFC 2661 → relatedTo →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
RFC 1331 → updatesProtocol →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
RFC 1331 → defines →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
RFC 1331 → relatedTo →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
PPP Reliable Transmission → basedOn →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
PPP Reliable Transmission → extends →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
RFC 3366 → updatesSpecificationType →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
RFC 1662 → relatedToProtocol →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
PPP over Secure Shell (SSH) → usesProtocol →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
PPP Banyan VINES Control Protocol → partOf →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
PPP Banyan VINES Control Protocol → basedOn →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
PPP Banyan VINES Control Protocol → relatedTo →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ
BVCP → associatedWith →
"Point-to-Point Protocol"
↳ resolves to Point-to-Point Protocol
ⓘ