Disambiguation evidence for OSPFv3 via surface form

"OSPFv3"

Triples (13)

Triples where some other subject referred to this entity as "OSPFv3".

IS-IS for IPv6 → competesWith →
"OSPFv3"
↳ resolves to OSPFv3
ⓘ
RFC 5340 → defines →
"OSPFv3"
↳ resolves to OSPFv3
ⓘ
RFC 5340 → protocolName →
"OSPFv3"
↳ resolves to OSPFv3
ⓘ
Complete Sequence Number PDU → usedInProtocol →
"OSPFv3"
↳ resolves to OSPFv3
ⓘ
RFC 7503 → specifies →
"OSPFv3"
↳ resolves to OSPFv3
ⓘ
RFC 7684 → updatesSpecification →
"OSPFv3"
↳ resolves to OSPFv3
ⓘ
RFC 7684 → protocolVersion →
"OSPFv3"
↳ resolves to OSPFv3
ⓘ
RFC 5838 → updatesProtocol →
"OSPFv3"
↳ resolves to OSPFv3
ⓘ
RFC 5838 → extendsProtocol →
"OSPFv3"
↳ resolves to OSPFv3
ⓘ
RFC 5838 → relatedTo →
"OSPFv3"
↳ resolves to OSPFv3
ⓘ
RFC 6860 → updatesProtocol →
"OSPFv3"
↳ resolves to OSPFv3
ⓘ
IP routing → usesProtocol →
"OSPFv3"
↳ resolves to OSPFv3
ⓘ