Disambiguation evidence for TLS via surface form

"TLS"

Triples (168)

Triples where some other subject referred to this entity as "TLS".

ISRG → focusesOn →
"TLS"
↳ resolves to TLS
ⓘ
ACME v2 → relatedTo →
"TLS"
↳ resolves to TLS
ⓘ
Certbot → supportsProtocol →
"TLS"
↳ resolves to TLS
ⓘ
ISRG Root X2 → supports →
"TLS"
↳ resolves to TLS
ⓘ
Eclipse Vert.x → supportsStandard →
"TLS"
↳ resolves to TLS
ⓘ
RFC 5425 → protocol →
"TLS"
↳ resolves to TLS
ⓘ
Skype for Business Server → supportsProtocol →
"TLS"
↳ resolves to TLS
ⓘ
Murano API → securedBy →
"TLS"
↳ resolves to TLS
ⓘ
VPN-as-a-service → uses →
"TLS"
↳ resolves to TLS
ⓘ
Redfish → supports →
"TLS"
↳ resolves to TLS
ⓘ
RFC 2595 → definesUsageOf →
"TLS"
↳ resolves to TLS
ⓘ
UTA (Using TLS in Applications) → usesProtocol →
"TLS"
↳ resolves to TLS
ⓘ
Dynamic Client Registration → requires →
"TLS"
↳ resolves to TLS
ⓘ
DICOMweb → supportsSecurity →
"TLS"
↳ resolves to TLS
ⓘ
TLS heartbeat extension → protocolFamily →
"TLS"
↳ resolves to TLS
ⓘ
RPC over HTTP → relatedStandard →
"TLS"
↳ resolves to TLS
ⓘ
System.Net.Security.SslStream → supportsProtocol →
"TLS"
↳ resolves to TLS
ⓘ
Benjamin N. Kaduk → hasExpertise →
"TLS"
↳ resolves to TLS
ⓘ
SPICE → supports →
"TLS"
↳ resolves to TLS
ⓘ
SPICE protocol → supports →
"TLS"
↳ resolves to TLS
ⓘ
Wikimedia servers → supportsProtocol →
"TLS"
↳ resolves to TLS
ⓘ
RFC 7525 → abbreviation →
"TLS"
↳ resolves to TLS
ⓘ
CRIME attack → targetsProtocol →
"TLS"
↳ resolves to TLS
ⓘ
IBM Tivoli Directory Server → supportsStandard →
"TLS"
↳ resolves to TLS
ⓘ
DNS over HTTPS → runsOver →
"TLS"
↳ resolves to TLS
ⓘ
DNS over HTTPS → encryptionProvidedBy →
"TLS"
↳ resolves to TLS
ⓘ
Basic → typicallyUsedOver →
"TLS"
↳ resolves to TLS
ⓘ
mod_http2 → typicallyUsedWith →
"TLS"
↳ resolves to TLS
ⓘ
Network framework → supportsFeature →
"TLS"
↳ resolves to TLS
ⓘ
Security framework → supportsStandard →
"TLS"
↳ resolves to TLS
ⓘ
BEEP → securityMechanism →
"TLS"
↳ resolves to TLS
ⓘ
YAM (Yet Another Mailer) → supportsProtocol →
"TLS"
↳ resolves to TLS
ⓘ
OCSP → usedIn →
"TLS"
↳ resolves to TLS
ⓘ
Heartbleed → affectsProtocol →
"TLS"
↳ resolves to TLS
ⓘ
Network Time Security → abbreviationOf →
"TLS"
↳ resolves to TLS
ⓘ
Network Time Security → NTS-KEUses →
"TLS"
↳ resolves to TLS
ⓘ
RFC 2830 → relatedTo →
"TLS"
↳ resolves to TLS
ⓘ
RFC 4511 → usesTransport →
"TLS"
↳ resolves to TLS
ⓘ
PSS (Probabilistic Signature Scheme) → usedIn →
"TLS"
↳ resolves to TLS
ⓘ
RFC 8032 → applicationDomain →
"TLS"
↳ resolves to TLS
ⓘ
RFC 5639 → applicableTo →
"TLS"
↳ resolves to TLS
ⓘ
Twisted Edwards curve → appliedIn →
"TLS"
↳ resolves to TLS
ⓘ
RFC 6698 → relatesToProtocol →
"TLS"
↳ resolves to TLS
ⓘ
P-384 → typicalUseContext →
"TLS"
↳ resolves to TLS
ⓘ
P-521 → usedFor →
"TLS"
↳ resolves to TLS
ⓘ
RFC 7671 → relatesToProtocol →
"TLS"
↳ resolves to TLS
ⓘ
RFC 7672 → usesTechnology →
"TLS"
↳ resolves to TLS
ⓘ