Disambiguation evidence for TLS via surface form

"TLS"

Triples (168)

Triples where some other subject referred to this entity as "TLS".

Oracle Internet Directory → supportsProtocol →
"TLS"
↳ resolves to TLS
ⓘ
Oracle Virtual Directory → supportsProtocol →
"TLS"
↳ resolves to TLS
ⓘ
Oracle Web Tier → supportsStandard →
"TLS"
↳ resolves to TLS
ⓘ
P-CSCF → usesTransport →
"TLS"
↳ resolves to TLS
ⓘ
linked to: P‑CSCF
DTLS → basedOn →
"TLS"
↳ resolves to TLS
ⓘ
RFC 5766 → usesTransportProtocol →
"TLS"
↳ resolves to TLS
ⓘ
Let’s Encrypt → supportsProtocol →
"TLS"
↳ resolves to TLS
ⓘ
FUS → alsoKnownAs →
"TLS"
↳ resolves to TLS
ⓘ
DTLS-SRTP → basedOn →
"TLS"
↳ resolves to TLS
ⓘ
Galois/Counter Mode → commonlyUsedIn →
"TLS"
↳ resolves to TLS
ⓘ
linked to: GCM
gRPC → supportsSecurity →
"TLS"
↳ resolves to TLS
ⓘ
RFC 8314 → primarySecurityMechanism →
"TLS"
↳ resolves to TLS
ⓘ
RFC 8314 → hasKeyword →
"TLS"
↳ resolves to TLS
ⓘ
Domino HTTP task → supportsSecurityFeature →
"TLS"
↳ resolves to TLS
ⓘ
z/OS Communications Server → supportsProtocol →
"TLS"
↳ resolves to TLS
ⓘ
XCA → canBeSecuredBy →
"TLS"
↳ resolves to TLS
ⓘ
DNS over DTLS → isBasedOn →
"TLS"
↳ resolves to TLS
ⓘ
NPN (Next Protocol Negotiation) → operatesOver →
"TLS"
↳ resolves to TLS
ⓘ
ChaCha → usedIn →
"TLS"
↳ resolves to TLS
ⓘ
BoringSSL → supportsProtocol →
"TLS"
↳ resolves to TLS
ⓘ
Azure Blob Storage → securityStandardSupport →
"TLS"
↳ resolves to TLS
ⓘ
ECC → usedIn →
"TLS"
↳ resolves to TLS
ⓘ
brainpool curves → usedIn →
"TLS"
↳ resolves to TLS
ⓘ
DANE → relatedStandard →
"TLS"
↳ resolves to TLS
ⓘ
Jakarta Mail → supportsSecurity →
"TLS"
↳ resolves to TLS
ⓘ
RFC 2817 → securityProtocol →
"TLS"
↳ resolves to TLS
ⓘ
SASL → relatedTo →
"TLS"
↳ resolves to TLS
ⓘ
RFC 6120 → usesMechanism →
"TLS"
↳ resolves to TLS
ⓘ
Undernet → supportsEncryption →
"TLS"
↳ resolves to TLS
ⓘ
HomeKit Accessory Protocol → uses →
"TLS"
↳ resolves to TLS
ⓘ
SHA-256 → usedIn →
"TLS"
↳ resolves to TLS
ⓘ
Adam Langley → hasExpertise →
"TLS"
↳ resolves to TLS
ⓘ
RFC 6066 → updatesProtocol →
"TLS"
↳ resolves to TLS
ⓘ
RFC 6066 → protocolFamily →
"TLS"
↳ resolves to TLS
ⓘ
POP → canBeSecuredWith →
"TLS"
↳ resolves to TLS
ⓘ
RFC 2487 → abbreviation →
"TLS"
↳ resolves to TLS
ⓘ
Nokia E51 → supportsSecurityProtocol →
"TLS"
↳ resolves to TLS
ⓘ
IBM HTTP Server → supportsStandard →
"TLS"
↳ resolves to TLS
ⓘ
CardDAV → securityMechanism →
"TLS"
↳ resolves to TLS
ⓘ
AMQP → transportBinding →
"TLS"
↳ resolves to TLS
ⓘ
SHA-2 → usedIn →
"TLS"
↳ resolves to TLS
ⓘ
Oracle Internet Directory → supportsStandard →
"TLS"
↳ resolves to TLS
ⓘ
linked to: OID
PKCS #12 → commonlyUsedWith →
"TLS"
↳ resolves to TLS
ⓘ
Apple Push Notification service → usesProtocol →
"TLS"
↳ resolves to TLS
ⓘ
Nudm → securityMechanism →
"TLS"
↳ resolves to TLS
ⓘ
RFC 4347 → basedOn →
"TLS"
↳ resolves to TLS
ⓘ
TLS-over-TCP → securityLayer →
"TLS"
↳ resolves to TLS
ⓘ
Linphone → supportsProtocol →
"TLS"
↳ resolves to TLS
ⓘ
BSF → usesProtocol →
"TLS"
↳ resolves to TLS
ⓘ