Disambiguation evidence for TLS via surface form

"TLS"

Triples (168)

Triples where some other subject referred to this entity as "TLS".

Upgrading to TLS Within HTTP/1.1 → abbreviation →
"TLS"
↳ resolves to TLS
ⓘ
RFC 7858 → usesProtocol →
"TLS"
↳ resolves to TLS
ⓘ
RFC 8310 → uses →
"TLS"
↳ resolves to TLS
ⓘ
RFC 7674 → usesTechnology →
"TLS"
↳ resolves to TLS
ⓘ
RFC 7674 → protocol →
"TLS"
↳ resolves to TLS
ⓘ
Cipher Block Chaining → usedInPastBy →
"TLS"
↳ resolves to TLS
ⓘ
IETF XMPP Working Group → technologyStack →
"TLS"
↳ resolves to TLS
ⓘ
RFC 3920 → securityMechanism →
"TLS"
↳ resolves to TLS
ⓘ
WinSCP → supportsEncryption →
"TLS"
↳ resolves to TLS
ⓘ
RFC 6797 → associatedProtocol →
"TLS"
↳ resolves to TLS
ⓘ
Web Cryptography API → relatedStandard →
"TLS"
↳ resolves to TLS
ⓘ
Hybrid Public Key Encryption → supports →
"TLS"
↳ resolves to TLS
ⓘ
Google’s HTTPS infrastructure → usesProtocol →
"TLS"
↳ resolves to TLS
ⓘ
Public Key Infrastructure → supports →
"TLS"
↳ resolves to TLS
ⓘ
PEP 644 → focusesOn →
"TLS"
↳ resolves to TLS
ⓘ
RFC 4366 → protocol →
"TLS"
↳ resolves to TLS
ⓘ
Azure Bastion → supportsProtocol →
"TLS"
↳ resolves to TLS
ⓘ