Disambiguation evidence for SSH via surface form

"SSH"

Triples (57)

Triples where some other subject referred to this entity as "SSH".

Internet → supportsProtocol →
"SSH"
↳ resolves to SSH
ⓘ
linked to: the internet
Telnet → commonlyReplacedBy →
"SSH"
↳ resolves to SSH
ⓘ
RSA → usedInProtocol →
"SSH"
↳ resolves to SSH
ⓘ
NETCONF → transportProtocol →
"SSH"
↳ resolves to SSH
ⓘ
PuTTY → supportsProtocol →
"SSH"
↳ resolves to SSH
ⓘ
ChaCha20 → usedInProtocol →
"SSH"
↳ resolves to SSH
ⓘ
Transmission Control Protocol → defaultFor →
"SSH"
↳ resolves to SSH
ⓘ
AES-GCM → usedInProtocol →
"SSH"
↳ resolves to SSH
ⓘ
HMAC → usedFor →
"SSH"
↳ resolves to SSH
ⓘ
Elliptic Curve Cryptography → usedIn →
"SSH"
↳ resolves to SSH
ⓘ
SSH Communications Security → hasAbbreviation →
"SSH"
↳ resolves to SSH
ⓘ
RFC 8332 → updatesProtocol →
"SSH"
↳ resolves to SSH
ⓘ
IETF NETCONF Working Group → usesTransport →
"SSH"
↳ resolves to SSH
ⓘ
Poly1305 → usedIn →
"SSH"
↳ resolves to SSH
ⓘ
PSCP → usesProtocol →
"SSH"
↳ resolves to SSH
ⓘ
Plink → supportsProtocol →
"SSH"
↳ resolves to SSH
ⓘ
RFC 4254 → protocol →
"SSH"
↳ resolves to SSH
ⓘ
RFC 7539 → useCase →
"SSH"
↳ resolves to SSH
ⓘ
RFC 2419 → relatedToProtocol →
"SSH"
↳ resolves to SSH
ⓘ
RFC 8439 → intendedUse →
"SSH"
↳ resolves to SSH
ⓘ
RFC 4250 → protocol →
"SSH"
↳ resolves to SSH
ⓘ
Galois/Counter Mode → commonlyUsedIn →
"SSH"
↳ resolves to SSH
ⓘ
linked to: GCM
Metasploit Framework → supportsProtocol →
"SSH"
↳ resolves to SSH
ⓘ
Virtual Network Computing → canBeTunneledOver →
"SSH"
↳ resolves to SSH
ⓘ
SSH Tectia → supportsProtocol →
"SSH"
↳ resolves to SSH
ⓘ
CryptoAuditor → supportsProtocol →
"SSH"
↳ resolves to SSH
ⓘ
PrivX → supportsProtocol →
"SSH"
↳ resolves to SSH
ⓘ
RFC 4741 → transportBinding →
"SSH"
↳ resolves to SSH
ⓘ
ChaCha → usedIn →
"SSH"
↳ resolves to SSH
ⓘ
ChaCha20 → usedIn →
"SSH"
↳ resolves to SSH
ⓘ
linked to: ChaCha
ChaCha20-Poly1305 → usedIn →
"SSH"
↳ resolves to SSH
ⓘ
linked to: ChaCha
RFC 2104 → standardizesUsageIn →
"SSH"
↳ resolves to SSH
ⓘ
SFTP → usesProtocol →
"SSH"
↳ resolves to SSH
ⓘ
RFC 2433 → relatedToProtocolFamily →
"SSH"
↳ resolves to SSH
ⓘ
RFC 2433 → updatesProtocolDefinitionsFor →
"SSH"
↳ resolves to SSH
ⓘ
RFC 2623 → relatedToProtocol →
"SSH"
↳ resolves to SSH
ⓘ
SSH Message Numbers → relatesToProtocol →
"SSH"
↳ resolves to SSH
ⓘ
SSH Compression Algorithm Names → relatedProtocol →
"SSH"
↳ resolves to SSH
ⓘ
OpenSSH → usesProtocol →
"SSH"
↳ resolves to SSH
ⓘ
rsync → canUseTransport →
"SSH"
↳ resolves to SSH
ⓘ
EdDSA → application →
"SSH"
↳ resolves to SSH
ⓘ
CLion → supportsRemoteToolchain →
"SSH"
↳ resolves to SSH
ⓘ
SHA-2 → usedIn →
"SSH"
↳ resolves to SSH
ⓘ
THC-Hydra → supportsProtocol →
"SSH"
↳ resolves to SSH
ⓘ
Rexec → supersededBy →
"SSH"
↳ resolves to SSH
ⓘ
HMC → supportsProtocol →
"SSH"
↳ resolves to SSH
ⓘ
Kate → supportsProtocol →
"SSH"
↳ resolves to SSH
ⓘ
linked to: Kate text editor