Disambiguation evidence for Internet Engineering Task Force via surface form

"IETF"

Triples (997)

Triples where some other subject referred to this entity as "IETF".

DANE → standardizedBy →
"IETF"
ⓘ
TSIG → standardizedBy →
"IETF"
ⓘ
RFC 4034 → publishedBy →
"IETF"
ⓘ
RFC 1094 → publishedBy →
"IETF"
ⓘ
DoQ → isStandardizedBy →
"IETF"
ⓘ
RFC 2817 → publishedBy →
"IETF"
ⓘ
RFC 5322 → publishedBy →
"IETF"
ⓘ
RFC 2554 → stream →
"IETF"
ⓘ
RFC 2060 → publishedBy →
"IETF"
ⓘ
RFC 1541 → publishedBy →
"IETF"
ⓘ
RFC 959 → publishedBy →
"IETF"
ⓘ
SASL → standardizedBy →
"IETF"
ⓘ
RFC 6120 → publishedBy →
"IETF"
ⓘ
RFC 6121 → publishedBy →
"IETF"
ⓘ
RFC 7622 → publishedBy →
"IETF"
ⓘ
RFC 7622 → stream →
"IETF"
ⓘ
RFC 4510 → publishedBy →
"IETF"
ⓘ
RFC 4512 → publishedBy →
"IETF"
ⓘ
RFC 4516 → publishedBy →
"IETF"
ⓘ
RFC 1459 → publishedBy →
"IETF"
ⓘ
RFC 1657 → publishedBy →
"IETF"
ⓘ
RFC 1657 → stream →
"IETF"
ⓘ
RFC 4518 → publishedBy →
"IETF"
ⓘ
RFC 4518 → stream →
"IETF"
ⓘ
RFC 3980 → publishedBy →
"IETF"
ⓘ
RFC 3980 → stream →
"IETF"
ⓘ
RFC 4519 → publishedBy →
"IETF"
ⓘ
RFC 1659 → publishedBy →
"IETF"
ⓘ
RFC 7320 → publishedBy →
"IETF"
ⓘ
RFC 7320 → stream →
"IETF"
ⓘ
RFC 1660 → publishedBy →
"IETF"
ⓘ
RFC 6668 → publishedBy →
"IETF"
ⓘ
linked to: R. Barnes
CFRG → affiliatedWith →
"IETF"
ⓘ
RFC 1908 → publishedBy →
"IETF"
ⓘ
RFC 1908 → stream →
"IETF"
ⓘ
RFC 2026 → stream →
"IETF"
ⓘ
RFC 7127 → stream →
"IETF"
ⓘ
RFC 1661 → publishedBy →
"IETF"
ⓘ