Disambiguation evidence for Internet Engineering Task Force via surface form

"IETF"

Triples (997)

Triples where some other subject referred to this entity as "IETF".

RFC 951 → publishedBy →
"IETF"
ⓘ
RFC 2821 → publishedBy →
"IETF"
ⓘ
YANG → standardizedBy →
"IETF"
ⓘ
VACM → specifiedBy →
"IETF"
ⓘ
RFC 2575 → publishedBy →
"IETF"
ⓘ
SNMPv1 → standardizedBy →
"IETF"
ⓘ
RDAP → standardizedBy →
"IETF"
ⓘ
RFC 4954 → publishedBy →
"IETF"
ⓘ
RFC 3530 → publishedBy →
"IETF"
ⓘ
ips → charteredBy →
"IETF"
ⓘ
FCIP → standardizedBy →
"IETF"
ⓘ
iFCP → standardizedBy →
"IETF"
ⓘ
RFC 4741 → publishedBy →
"IETF"
ⓘ
RFC 1452 → publishedBy →
"IETF"
ⓘ
ChaCha20-Poly1305 → standardizedBy →
"IETF"
ⓘ
linked to: ChaCha
ChaCha20 → recommendedBy →
"IETF"
ⓘ
linked to: ChaCha
RFC 7720 → publishedBy →
"IETF"
ⓘ
RFC 7720 → stream →
"IETF"
ⓘ
RFC 1457 → publishedBy →
"IETF"
ⓘ
RFC 1651 → publishedBy →
"IETF"
ⓘ
RFC 1652 → publishedBy →
"IETF"
ⓘ
RFC 1048 → publishedBy →
"IETF"
ⓘ
RFC 2574 → publishedBy →
"IETF"
ⓘ
RFC 5905 → publishedBy →
"IETF"
ⓘ
RFC 1305 → stream →
"IETF"
ⓘ
RFC 1654 → publishedBy →
"IETF"
ⓘ
RFC 4513 → publishedBy →
"IETF"
ⓘ
RFC 4515 → publishedBy →
"IETF"
ⓘ
RFC 4515 → stream →
"IETF"
ⓘ
RFC 2812 → publishedBy →
"IETF"
ⓘ
RFC 2812 → stream →
"IETF"
ⓘ
RFC 1655 → publishedBy →
"IETF"
ⓘ
RFC 4514 → publishedBy →
"IETF"
ⓘ
RFC 4517 → publishedBy →
"IETF"
ⓘ
RFC 977 → publishedBy →
"IETF"
ⓘ
RFC 2104 → publishedBy →
"IETF"
ⓘ
JSON Web Token → standardizedBy →
"IETF"
ⓘ
RFC 3447 → publishedBy →
"IETF"
ⓘ
RFC 3447 → stream →
"IETF"
ⓘ
RFC 6840 → publishedBy →
"IETF"
ⓘ
RFC 6840 → stream →
"IETF"
ⓘ
CDS (Child DS) → standardBody →
"IETF"
ⓘ
linked to: CDS
Ed448 → standardizedBy →
"IETF"
ⓘ