Disambiguation evidence for Internet Engineering Task Force via surface form

"IETF"

Triples (997)

Triples where some other subject referred to this entity as "IETF".

RFC 8174 → publishedBy →
"IETF"
ⓘ
RFC 8174 → stream →
"IETF"
ⓘ
RFC 1725 → publishedBy →
"IETF"
ⓘ
RFC 6410 → stream →
"IETF"
ⓘ
STD 3 → publishedBy →
"IETF"
ⓘ
RFC 4033 → publishedBy →
"IETF"
ⓘ
RFC 4033 → stream →
"IETF"
ⓘ
RFC 4035 → publishedBy →
"IETF"
ⓘ
RFC 4035 → stream →
"IETF"
ⓘ
USM → standardizedBy →
"IETF"
ⓘ
RFC 2571 → publishedBy →
"IETF"
ⓘ
RFC 2572 → publishedBy →
"IETF"
ⓘ
RFC 1813 → publishedBy →
"IETF"
ⓘ
RFC 1447 → publishedBy →
"IETF"
ⓘ
RFC 1451 → publishedBy →
"IETF"
ⓘ
RFC 1519 → publishedBy →
"IETF"
ⓘ
RFC 1519 → stream →
"IETF"
ⓘ
RFC 2570 → publishedBy →
"IETF"
ⓘ
STD 62 → publishedBy →
"IETF"
ⓘ
RFC 8996 → publishedBy →
"IETF"
ⓘ
RFC 8996 → stream →
"IETF"
ⓘ
RFC 5702 → publishedBy →
"IETF"
ⓘ
RFC 870 → publishedBy →
"IETF"
ⓘ
RFC 875 → standardsBody →
"IETF"
ⓘ
RFC 1907 → publishedBy →
"IETF"
ⓘ
RFC 1441 → stream →
"IETF"
ⓘ
Internet Printing Protocol → standardizedBy →
"IETF"
ⓘ
RFC 5155 → publishedBy →
"IETF"
ⓘ
RFC 9250 → publishedBy →
"IETF"
ⓘ
RFC 1443 → publishedBy →
"IETF"
ⓘ
RFC 2617 → publishedBy →
"IETF"
ⓘ
RFC 7540 → publishedBy →
"IETF"
ⓘ
RFC 6605 → publishedBy →
"IETF"
ⓘ
RFC 8259 → publishedBy →
"IETF"
ⓘ
RFC 8259 → stream →
"IETF"
ⓘ
RFC 4627 → publishedBy →
"IETF"
ⓘ
RFC 5661 → publishedBy →
"IETF"
ⓘ
RFC 5661 → stream →
"IETF"
ⓘ