Disambiguation evidence for Internet Engineering Task Force via surface form

"IETF"

Triples (997)

Triples where some other subject referred to this entity as "IETF".

RFC 5340 → publishedBy →
"IETF"
ⓘ
RFC 5308 → publishedBy →
"IETF"
ⓘ
RFC 5308 → stream →
"IETF"
ⓘ
RFC 3711 → publishedBy →
"IETF"
ⓘ
RFC 4960 → publishedBy →
"IETF"
ⓘ
RFC 6052 → publishedBy →
"IETF"
ⓘ
RFC 6052 → stream →
"IETF"
ⓘ
RFC 6145 → publishedBy →
"IETF"
ⓘ
RFC 3629 → publishedBy →
"IETF"
ⓘ
RFC 2467 → publishedBy →
"IETF"
ⓘ
RFC 4833 → publishedBy →
"IETF"
ⓘ
RFC 4833 → stream →
"IETF"
ⓘ
RFC 5338 → publishedBy →
"IETF"
ⓘ
MPLS → standardizedBy →
"IETF"
ⓘ
Syslog → standardizedBy →
"IETF"
ⓘ
EVPN → definedIn →
"IETF"
ⓘ
RFC 1533 → publishedBy →
"IETF"
ⓘ
RFC 2449 → publishedBy →
"IETF"
ⓘ
RFC 5034 → publishedBy →
"IETF"
ⓘ
RFC 6856 → stream →
"IETF"
ⓘ
RFC 8314 → publishedBy →
"IETF"
ⓘ
RFC 8314 → stream →
"IETF"
ⓘ
MIB-I → standardizedBy →
"IETF"
ⓘ
RFC 8728 → stream →
"IETF"
ⓘ
RFC 8999 → publishedBy →
"IETF"
ⓘ
STD 1 → publishedBy →
"IETF"
ⓘ
RFC 1123 → publishedBy →
"IETF"
ⓘ
RFC 2181 → publishedBy →
"IETF"
ⓘ
RFC 2181 → stream →
"IETF"
ⓘ
RFC 6749 → publishedBy →
"IETF"
ⓘ
IKE → standardizedBy →
"IETF"
ⓘ
WebDAV → standardizedBy →
"IETF"
ⓘ
RFC 6750 → publishedBy →
"IETF"
ⓘ
RFC 4180 → publishedBy →
"IETF"
ⓘ
SMIv2 → standardizedBy →
"IETF"
ⓘ
RFC 2119 → publishedBy →
"IETF"
ⓘ
RFC 2119 → stream →
"IETF"
ⓘ