Disambiguation evidence for Internet Engineering Task Force via surface form

"IETF"

Triples (997)

Triples where some other subject referred to this entity as "IETF".

RFC 6668 → stream →
"IETF"
ⓘ
RFC 9002 → publishedBy →
"IETF"
ⓘ
RFC 9002 → stream →
"IETF"
ⓘ
RFC 7539 → publishedBy →
"IETF"
ⓘ
RFC 7539 → stream →
"IETF"
ⓘ
RFC 2419 → publishedBy →
"IETF"
ⓘ
RFC 8439 → publishedBy →
"IETF"
ⓘ
RFC 3720 → publishedBy →
"IETF"
ⓘ
RFC 6176 → publishedBy →
"IETF"
ⓘ
RFC 1350 → publishedBy →
"IETF"
ⓘ
RFC 3546 → publishedBy →
"IETF"
ⓘ
RFC 4250 → publishedBy →
"IETF"
ⓘ
RFC 3207 → publishedBy →
"IETF"
ⓘ
RFC 2068 → publishedBy →
"IETF"
ⓘ
STD 5 → publishedBy →
"IETF"
ⓘ
RFC 7234 → publishedBy →
"IETF"
ⓘ
RFC 7234 → stream →
"IETF"
ⓘ
RFC 950 → publishedBy →
"IETF"
ⓘ
RFC 1122 → publishedBy →
"IETF"
ⓘ
RFC 3168 → publishedBy →
"IETF"
ⓘ
RFC 3710 → publishedBy →
"IETF"
ⓘ
RFC 3710 → stream →
"IETF"
ⓘ
CalDAV → standardizedBy →
"IETF"
ⓘ
UTF-7 → standardizedBy →
"IETF"
ⓘ
RFC 3339 → publishedBy →
"IETF"
ⓘ
RFC 3339 → stream →
"IETF"
ⓘ
RFC 7465 → publishedBy →
"IETF"
ⓘ
RFC 768 → publishedBy →
"IETF"
ⓘ
IP → standardizedBy →
"IETF"
ⓘ
IKEv2 → standardizedBy →
"IETF"
ⓘ
RFC 4380 → publishedBy →
"IETF"
ⓘ
OSPF → standardizedBy →
"IETF"
ⓘ
RTP → standardizedBy →
"IETF"
ⓘ
RFC 1195 → publishedBy →
"IETF"
ⓘ
DTLS → standardizedBy →
"IETF"
ⓘ
RFC 5766 → publishedBy →
"IETF"
ⓘ
RFC 5766 → stream →
"IETF"
ⓘ
ZRTP → standardizedBy →
"IETF"
ⓘ
RFC 6146 → publishedBy →
"IETF"
ⓘ