Disambiguation evidence for Internet Engineering Task Force via surface form

"IETF"

Triples (997)

Triples where some other subject referred to this entity as "IETF".

RFC 3410 → publishedBy →
"IETF"
ⓘ
RFC 7232 → publishedBy →
"IETF"
ⓘ
RFC 8332 → publishedBy →
"IETF"
ⓘ
RFC 7235 → stream →
"IETF"
ⓘ
RFC 3413 → publishedBy →
"IETF"
ⓘ
RFC 7541 → publishedBy →
"IETF"
ⓘ
RFC 7541 → stream →
"IETF"
ⓘ
RFC 792 → publishedBy →
"IETF"
ⓘ
RFC 826 → standardsBody →
"IETF"
ⓘ
BOOTP → organization →
"IETF"
ⓘ
RFC 5321 → publishedBy →
"IETF"
ⓘ
RFC 6020 → publishedBy →
"IETF"
ⓘ
RFC 7950 → publishedBy →
"IETF"
ⓘ
RFC 7950 → stream →
"IETF"
ⓘ
RFC 6241 → publishedBy →
"IETF"
ⓘ
RFC 8040 → publishedBy →
"IETF"
ⓘ
RFC 3501 → publishedBy →
"IETF"
ⓘ
RFC 9110 → stream →
"IETF"
ⓘ
RFC 3415 → organization →
"IETF"
ⓘ
TLS 1.1 → deprecatedBy →
"IETF"
ⓘ
RFC 3416 → publishedBy →
"IETF"
ⓘ
RFC 1906 → publishedBy →
"IETF"
ⓘ
RFC 1906 → stream →
"IETF"
ⓘ
RFC 7233 → publishedBy →
"IETF"
ⓘ
RFC 883 → publishedBy →
"IETF"
ⓘ
RFC 7230 → publishedBy →
"IETF"
ⓘ
Secure Shell (SSH) Authentication Protocol → standardizedBy →
"IETF"
ⓘ
RFC 4217 → publishedBy →
"IETF"
ⓘ
XMPP → standardizedBy →
"IETF"
ⓘ
LDAP → standardizedBy →
"IETF"
ⓘ
NNTP → standardizedBy →
"IETF"
ⓘ
FTP → standardizedBy →
"IETF"
ⓘ
ACAP → standardizedBy →
"IETF"
ⓘ
RFC 6176 → publishedBy →
"IETF"
ⓘ
RFC 9000 → publishedBy →
"IETF"
ⓘ
RFC 7143 → publishedBy →
"IETF"
ⓘ
RFC 7143 → stream →
"IETF"
ⓘ
RFC 9205 → publishedBy →
"IETF"
ⓘ
RFC 9205 → stream →
"IETF"
ⓘ
RFC 9001 → publishedBy →
"IETF"
ⓘ
RFC 9001 → stream →
"IETF"
ⓘ