Disambiguation evidence for Internet Engineering Task Force via surface form

"IETF"

Triples (997)

Triples where some other subject referred to this entity as "IETF".

IPsec → definedBy →
"IETF"
ⓘ
Teredo → standardizedBy →
"IETF"
ⓘ
NAT64 → definedBy →
"IETF"
ⓘ
OSPFv3 → standardizedBy →
"IETF"
ⓘ
BGP-4+ → standardizedBy →
"IETF"
ⓘ
TURN → standardizedBy →
"IETF"
ⓘ
SCTP → standardizedBy →
"IETF"
ⓘ
Secure Real-time Transport Protocol → standardizedBy →
"IETF"
ⓘ
RFC 6557 → publishedBy →
"IETF"
ⓘ
RFC 6557 → stream →
"IETF"
ⓘ
RFC 2132 → publishedBy →
"IETF"
ⓘ
RFC 2132 → stream →
"IETF"
ⓘ
RFC 1939 → publishedBy →
"IETF"
ⓘ
RFC 1939 → stream →
"IETF"
ⓘ
SSL → deprecatedBy →
"IETF"
ⓘ
RFC 1157 → publishedBy →
"IETF"
ⓘ
BGP → maintainedBy →
"IETF"
ⓘ
RFC 1034 → publishedBy →
"IETF"
ⓘ
BCP 38 → associatedWith →
"IETF"
ⓘ
PGP → standardBody →
"IETF"
ⓘ
RFC 3526 → publishedBy →
"IETF"
ⓘ
CSV → standardizedBy →
"IETF"
ⓘ
RFC 3411 → publishedBy →
"IETF"
ⓘ
RFC 3412 → abbreviation →
"IETF"
ⓘ
SNMPv3 → standardizedBy →
"IETF"
ⓘ
RFC 882 → publishedBy →
"IETF"
ⓘ
RFC 7919 → publishedBy →
"IETF"
ⓘ
RFC 4346 → publishedBy →
"IETF"
ⓘ
RFC 4346 → stream →
"IETF"
ⓘ
RFC 8017 → publishedBy →
"IETF"
ⓘ
S/MIME → standardizedBy →
"IETF"
ⓘ
DNSSEC → standardizedBy →
"IETF"
ⓘ
NFS → standardizedBy →
"IETF"
ⓘ
RFC 2246 → publishedBy →
"IETF"
ⓘ
RFC 3417 → publishedBy →
"IETF"
ⓘ
RFC 3417 → stream →
"IETF"
ⓘ
RFC 1901 → publishedBy →
"IETF"
ⓘ
RFC 1905 → publishedBy →
"IETF"
ⓘ
RFC 1905 → stream →
"IETF"
ⓘ
TLS 1.0 → deprecatedBy →
"IETF"
ⓘ
DNS over QUIC → standardizedBy →
"IETF"
ⓘ
linked to: DNS over QUIC (DoQ)
MASQUE → standardizedBy →
"IETF"
ⓘ
RFC 2818 → publishedBy →
"IETF"
ⓘ
RFC 7231 → publishedBy →
"IETF"
ⓘ
HPACK → publishedBy →
"IETF"
ⓘ