Disambiguation evidence for Internet Engineering Task Force via surface form

"IETF"

Triples (997)

Triples where some other subject referred to this entity as "IETF".

RFC 1663 → publishedBy →
"IETF"
ⓘ
RFC 1664 → publishedBy →
"IETF"
ⓘ
RFC 7144 → publishedBy →
"IETF"
ⓘ
RFC 7144 → stream →
"IETF"
ⓘ
SNI → standardizedBy →
"IETF"
ⓘ
RFC 6066 → publishedBy →
"IETF"
ⓘ
RFC 6066 → stream →
"IETF"
ⓘ
RFC 1665 → publishedBy →
"IETF"
ⓘ
POP → standardizedBy →
"IETF"
ⓘ
RFC 2433 → publishedBy →
"IETF"
ⓘ
RFC 2623 → publishedBy →
"IETF"
ⓘ
RFC 1666 → publishedBy →
"IETF"
ⓘ
RFC 1667 → publishedBy →
"IETF"
ⓘ
RFC 1668 → publishedBy →
"IETF"
ⓘ
RFC 1668 → stream →
"IETF"
ⓘ
RFC 1670 → publishedBy →
"IETF"
ⓘ
MIC → standardizedBy →
"IETF"
ⓘ
RFC 1904 → publishedBy →
"IETF"
ⓘ
RFC 2487 → abbreviation →
"IETF"
ⓘ
RFC 1909 → publishedBy →
"IETF"
ⓘ
RFC 1910 → publishedBy →
"IETF"
ⓘ
RFC 1869 → publishedBy →
"IETF"
ⓘ
RFC 1730 → publishedBy →
"IETF"
ⓘ
RFC 2616 → publishedBy →
"IETF"
ⓘ
RFC 4880 → abbreviation →
"IETF"
ⓘ
RFC 2440 → publishedBy →
"IETF"
ⓘ
RFC 2440 → stream →
"IETF"
ⓘ
RFC 1812 → publishedBy →
"IETF"
ⓘ
RFC 1812 → stream →
"IETF"
ⓘ
RFC 1022 → publishedBy →
"IETF"
ⓘ
RFC 1042 → publishedBy →
"IETF"
ⓘ
RFC 1071 → publishedBy →
"IETF"
ⓘ
RFC 2481 → stream →
"IETF"
ⓘ
RFC 2474 → publishedBy →
"IETF"
ⓘ
RFC 2401 → publishedBy →
"IETF"
ⓘ
ECE → definedBy →
"IETF"
ⓘ
CWR → standardTrack →
"IETF"
ⓘ