Disambiguation evidence for Internet Engineering Task Force via surface form

"IETF"

Triples (997)

Triples where some other subject referred to this entity as "IETF".

BCP 39 → publishedBy →
"IETF"
ⓘ
INT Area → abbreviation →
"IETF"
ⓘ
RFC 1055 → publishedBy →
"IETF"
ⓘ
RFC 1055 → stream →
"IETF"
ⓘ
RFC 4791 → publishedBy →
"IETF"
ⓘ
iTIP → standardsBody →
"IETF"
ⓘ
RFC 3650 → publishedBy →
"IETF"
ⓘ
RFC 3651 → publishedBy →
"IETF"
ⓘ
RFC 3652 → publishedBy →
"IETF"
ⓘ
iMIP → standardizedBy →
"IETF"
ⓘ
RFC 6557 → publishedBy →
"IETF"
ⓘ
RFC 6557 → stream →
"IETF"
ⓘ
EAP → standardizedBy →
"IETF"
ⓘ
JSON Schema → governingBody →
"IETF"
ⓘ
RFC 1642 → publishedBy →
"IETF"
ⓘ
RFC 3490 → publishedBy →
"IETF"
ⓘ
RFC 3986 → publishedBy →
"IETF"
ⓘ
PBKDF2 → standardizedBy →
"IETF"
ⓘ
RFC 2268 → publishedBy →
"IETF"
ⓘ
RFC 2268 → stream →
"IETF"
ⓘ
RFC 2865 → publishedBy →
"IETF"
ⓘ
RFC 2866 → publishedBy →
"IETF"
ⓘ
RIP → standardizedBy →
"IETF"
ⓘ
RFC 1883 → publishedBy →
"IETF"
ⓘ
IGMP → standardizedBy →
"IETF"
ⓘ
RFC 4303 → publishedBy →
"IETF"
ⓘ
RFC 2406 → publishedBy →
"IETF"
ⓘ
RFC 7296 → publishedBy →
"IETF"
ⓘ
RFC 7296 → stream →
"IETF"
ⓘ
MOBIKE → publishedBy →
"IETF"
ⓘ
RFC 5996 → publishedBy →
"IETF"
ⓘ
RFC 4301 → publishedBy →
"IETF"
ⓘ
RFC 3947 → publishedBy →
"IETF"
ⓘ
RFC 3947 → stream →
"IETF"
ⓘ
RFC 6081 → publishedBy →
"IETF"
ⓘ