Disambiguation evidence for Internet Engineering Task Force via surface form

"IETF"

Triples (997)

Triples where some other subject referred to this entity as "IETF".

RFC 6081 → stream →
"IETF"
ⓘ
RFC 5214 → publishedBy →
"IETF"
ⓘ
RFC 5214 → stream →
"IETF"
ⓘ
RFC 6147 → publishedBy →
"IETF"
ⓘ
RFC 6147 → stream →
"IETF"
ⓘ
RFC 2328 → publishedBy →
"IETF"
ⓘ
RFC 3550 → publishedBy →
"IETF"
ⓘ
RFC 1889 → publishedBy →
"IETF"
ⓘ
RFC 3551 → publishedBy →
"IETF"
ⓘ
SAVP → standardizedBy →
"IETF"
ⓘ
AVPF → standardizedBy →
"IETF"
ⓘ
Megaco → standardizedBy →
"IETF"
ⓘ
MGCP → standardizedBy →
"IETF"
ⓘ
RFC 3948 → publishedBy →
"IETF"
ⓘ
RFC 5991 → publishedBy →
"IETF"
ⓘ
RFC 5991 → stream →
"IETF"
ⓘ
RFC 4632 → stream →
"IETF"
ⓘ
ICE → standardizedBy →
"IETF"
ⓘ
RFC 8016 → publishedBy →
"IETF"
ⓘ
RFC 8016 → stream →
"IETF"
ⓘ
RFC 4347 → publishedBy →
"IETF"
ⓘ
RFC 6347 → publishedBy →
"IETF"
ⓘ
RFC 6347 → stream →
"IETF"
ⓘ
RFC 3489 → publishedBy →
"IETF"
ⓘ
RFC 3489 → stream →
"IETF"
ⓘ
RFC 5389 → publishedBy →
"IETF"
ⓘ
RFC 5245 → publishedBy →
"IETF"
ⓘ
RFC 5245 → stream →
"IETF"
ⓘ
RFC 8445 → publishedBy →
"IETF"
ⓘ
RFC 8445 → stream →
"IETF"
ⓘ
STUN → standardizedBy →
"IETF"
ⓘ
linked to: STUN protocol
Session Description Protocol → standardizedBy →
"IETF"
ⓘ
linked to: SDP
Behave → charteredBy →
"IETF"
ⓘ
RFC 2766 → publishedBy →
"IETF"
ⓘ
RFC 2766 → stream →
"IETF"
ⓘ
RFC 5382 → publishedBy →
"IETF"
ⓘ
RFC 5382 → stream →
"IETF"
ⓘ
RFC 7503 → organization →
"IETF"
ⓘ
RFC 4787 → publishedBy →
"IETF"
ⓘ
RFC 4787 → stream →
"IETF"
ⓘ
RFC 5508 → publishedBy →
"IETF"
ⓘ