Disambiguation evidence for Internet Engineering Task Force via surface form

"IETF"

Triples (997)

Triples where some other subject referred to this entity as "IETF".

RFC 6062 → publishedBy →
"IETF"
ⓘ
RFC 9147 → publishedBy →
"IETF"
ⓘ
RFC 9147 → stream →
"IETF"
ⓘ
RFC 6189 → abbreviation →
"IETF"
ⓘ
RFC 5838 → publishedBy →
"IETF"
ⓘ
RFC 5302 → publishedBy →
"IETF"
ⓘ
vCard → standardizedBy →
"IETF"
ⓘ
RFC 6860 → stream →
"IETF"
ⓘ
ACME → standardizedBy →
"IETF"
ⓘ
RFC 8825 → stream →
"IETF"
ⓘ
linked to: IETF RFC 8825
IETF RFC 8826 → stream →
"IETF"
ⓘ
AVTCORE → standardsBody →
"IETF"
ⓘ
DCCP → standardizedBy →
"IETF"
ⓘ
RFC 2960 → publishedBy →
"IETF"
ⓘ
RFC 5061 → publishedBy →
"IETF"
ⓘ
RFC 5061 → stream →
"IETF"
ⓘ
RFC 6096 → publishedBy →
"IETF"
ⓘ
RFC 6096 → stream →
"IETF"
ⓘ
RFC 7053 → organization →
"IETF"
ⓘ
RFC 4291 → publishedBy →
"IETF"
ⓘ
RFC 4038 → publishedBy →
"IETF"
ⓘ
RFC 4038 → stream →
"IETF"
ⓘ
RFC 5764 → publishedBy →
"IETF"
ⓘ
RFC 5764 → stream →
"IETF"
ⓘ
RFC 6145 → publishedBy →
"IETF"
ⓘ
linked to: C. Bao
RFC 2765 → publishedBy →
"IETF"
ⓘ
RFC 8536 → stream →
"IETF"
ⓘ
RFC 6890 → publishedBy →
"IETF"
ⓘ
RFC 6890 → stream →
"IETF"
ⓘ
RFC 7868 → publishedBy →
"IETF"
ⓘ
IETF RFC 3031 → stream →
"IETF"
ⓘ
RFC 2281 → publishedBy →
"IETF"
ⓘ
RFC 2281 → stream →
"IETF"
ⓘ
VRRP → standardizedBy →
"IETF"
ⓘ
RFC 5424 → publishedBy →
"IETF"
ⓘ
RFC 3164 → publishedBy →
"IETF"
ⓘ
RFC 3164 → stream →
"IETF"
ⓘ