Disambiguation evidence for Internet Engineering Task Force via surface form

"IETF"

Triples (997)

Triples where some other subject referred to this entity as "IETF".

RFC 5425 → publishedBy →
"IETF"
ⓘ
RFC 5426 → publishedBy →
"IETF"
ⓘ
RFC 6587 → publishedBy →
"IETF"
ⓘ
RFC 6587 → stream →
"IETF"
ⓘ
RFC 6587 → organization →
"IETF"
ⓘ
IPFIX → standardizedBy →
"IETF"
ⓘ
RFC 3610 → publishedBy →
"IETF"
ⓘ
SRv6 → definedIn →
"IETF"
ⓘ
RFC 7432 → publishedBy →
"IETF"
ⓘ
RFC 7432 → stream →
"IETF"
ⓘ
RFC 8365 → stream →
"IETF"
ⓘ
RFC 9135 → stream →
"IETF"
ⓘ
RFC 7209 → publishedBy →
"IETF"
ⓘ
RFC 7209 → stream →
"IETF"
ⓘ
TRILL → standardizedBy →
"IETF"
ⓘ
RFC 4918 → publishedBy →
"IETF"
ⓘ
RFC 4918 → stream →
"IETF"
ⓘ
RFC 2518 → publishedBy →
"IETF"
ⓘ
DeltaV → abbreviation →
"IETF"
ⓘ
RFC 1497 → publishedBy →
"IETF"
ⓘ
RFC 5721 → publishedBy →
"IETF"
ⓘ
RFC 7888 → stream →
"IETF"
ⓘ
BCP 195 → publishedBy →
"IETF"
ⓘ
RFC 2595 → publishedBy →
"IETF"
ⓘ
RFC 2595 → stream →
"IETF"
ⓘ
RFC 6186 → publishedBy →
"IETF"
ⓘ
RFC 1067 → publishedBy →
"IETF"
ⓘ
RFC 6635 → publishedBy →
"IETF"
ⓘ
RSOC → associatedWith →
"IETF"
ⓘ
RSE → associatedWith →
"IETF"
ⓘ
RFC 2409 → publishedBy →
"IETF"
ⓘ
CAA → standardizedBy →
"IETF"
ⓘ
RFC 5849 → publishedBy →
"IETF"
ⓘ
RTSP → standardizedBy →
"IETF"
ⓘ
RFC 6790 → publishedBy →
"IETF"
ⓘ
RFC 6790 → stream →
"IETF"
ⓘ
TLS heartbeat extension → standardizedBy →
"IETF"
ⓘ