Disambiguation evidence for Internet Engineering Task Force via surface form

"IETF"

Triples (997)

Triples where some other subject referred to this entity as "IETF".

RFC 2578 → publishedBy →
"IETF"
ⓘ
RFC 2579 → publishedBy →
"IETF"
ⓘ
RFC 2580 → publishedBy →
"IETF"
ⓘ
RFC 6409 → stream →
"IETF"
ⓘ
RFC 5620 → publishedBy →
"IETF"
ⓘ
OAuth → standardizedBy →
"IETF"
ⓘ
OAuth 2.0 → standardizedBy →
"IETF"
ⓘ
linked to: OAuth
RFC 2144 → publishedBy →
"IETF"
ⓘ
NBT → standardizedBy →
"IETF"
ⓘ
RFC 2535 → publishedBy →
"IETF"
ⓘ
RFC 3008 → publishedBy →
"IETF"
ⓘ
RFC 3445 → publishedBy →
"IETF"
ⓘ
RFC 1771 → publishedBy →
"IETF"
ⓘ
RFC 2822 → publishedBy →
"IETF"
ⓘ
RFC 6437 → publishedBy →
"IETF"
ⓘ
RFC 3655 → publishedBy →
"IETF"
ⓘ
RFC 6864 → publishedBy →
"IETF"
ⓘ
RFC 6864 → stream →
"IETF"
ⓘ
RFC 3090 → publishedBy →
"IETF"
ⓘ
RFC 3090 → stream →
"IETF"
ⓘ
RFC 4120 → publishedBy →
"IETF"
ⓘ
RFC 2203 → publishedBy →
"IETF"
ⓘ
SNMPv2p → definedBy →
"IETF"
ⓘ
RFC 1902 → publishedBy →
"IETF"
ⓘ
RFC 1903 → publishedBy →
"IETF"
ⓘ
SMIv1 → associatedWith →
"IETF"
ⓘ
IPP → standardizedBy →
"IETF"
ⓘ
RFC 6763 → publishedBy →
"IETF"
ⓘ
RFC 6763 → stream →
"IETF"
ⓘ
RFC 7525 → stream →
"IETF"
ⓘ
RFC 2573 → publishedBy →
"IETF"
ⓘ