Disambiguation evidence for Internet Engineering Task Force via surface form

"IETF"

Triples (997)

Triples where some other subject referred to this entity as "IETF".

RFC 8550 → publishedBy →
"IETF"
ⓘ
RFC 8550 → stream →
"IETF"
ⓘ
RFC 8553 → publishedBy →
"IETF"
ⓘ
RFC 3851 → stream →
"IETF"
ⓘ
RFC 8552 → organization →
"IETF"
ⓘ
RFC 8552 → stream →
"IETF"
ⓘ
RFC 3232 → publishedBy →
"IETF"
ⓘ
RFC 3232 → stream →
"IETF"
ⓘ
RFC 8554 → publishedBy →
"IETF"
ⓘ
RFC 8554 → stream →
"IETF"
ⓘ
RFC 2911 → publishedBy →
"IETF"
ⓘ
RFC 3380 → publishedBy →
"IETF"
ⓘ
RFC 3995 → publishedBy →
"IETF"
ⓘ
RFC 7472 → publishedBy →
"IETF"
ⓘ
RFC 7472 → stream →
"IETF"
ⓘ
RFC 8010 → publishedBy →
"IETF"
ⓘ
RFC 8010 → stream →
"IETF"
ⓘ
RFC 1700 → publishedBy →
"IETF"
ⓘ
RFC 1442 → publishedBy →
"IETF"
ⓘ
RFC 3996 → publishedBy →
"IETF"
ⓘ
RFC 3996 → stream →
"IETF"
ⓘ
RFC 8011 → publishedBy →
"IETF"
ⓘ
RFC 8011 → stream →
"IETF"
ⓘ
Basic → standardizedBy →
"IETF"
ⓘ
RFC 1327 → publishedBy →
"IETF"
ⓘ
RFC 1444 → publishedBy →
"IETF"
ⓘ
RFC 7158 → publishedBy →
"IETF"
ⓘ
RFC 7158 → stream →
"IETF"
ⓘ
CBOR → standardizedBy →
"IETF"
ⓘ
RFC 2156 → publishedBy →
"IETF"
ⓘ
RFC 2069 → publishedBy →
"IETF"
ⓘ
STD 37 → governingBody →
"IETF"
ⓘ
RFC 2195 → publishedBy →
"IETF"
ⓘ
RFC 2195 → stream →
"IETF"
ⓘ
RFC 1542 → publishedBy →
"IETF"
ⓘ
RFC 1542 → stream →
"IETF"
ⓘ
RFC 7480 → publishedBy →
"IETF"
ⓘ
RFC 7480 → stream →
"IETF"
ⓘ