Disambiguation evidence for Internet Engineering Task Force via surface form

"IETF"

Triples (997)

Triples where some other subject referred to this entity as "IETF".

RFC 8056 → stream →
"IETF"
ⓘ
RFC 9082 → stream →
"IETF"
ⓘ
RFC 7481 → publishedBy →
"IETF"
ⓘ
RFC 7481 → stream →
"IETF"
ⓘ
RFC 7530 → publishedBy →
"IETF"
ⓘ
RFC 8881 → publishedBy →
"IETF"
ⓘ
RFC 8881 → stream →
"IETF"
ⓘ
RFC 7482 → publishedBy →
"IETF"
ⓘ
RFC 7482 → stream →
"IETF"
ⓘ
RFC 3821 → publishedBy →
"IETF"
ⓘ
RFC 4172 → publishedBy →
"IETF"
ⓘ
RFC 7483 → publishedBy →
"IETF"
ⓘ
RFC 7483 → stream →
"IETF"
ⓘ
BEEP → standardizedBy →
"IETF"
ⓘ
RFC 1870 → stream →
"IETF"
ⓘ
RFC 3821 → publishedBy →
"IETF"
ⓘ
RFC 3821 → stream →
"IETF"
ⓘ
RFC 7484 → publishedBy →
"IETF"
ⓘ
RFC 7484 → stream →
"IETF"
ⓘ
RFC 2197 → stream →
"IETF"
ⓘ
PPP → standardizedBy →
"IETF"
ⓘ
RFC 9134 → publishedBy →
"IETF"
ⓘ
OCSP → standardizedBy →
"IETF"
ⓘ
RFC 7720 → publishedBy →
"IETF"
ⓘ
linked to: John Abley
RFC 7721 → stream →
"IETF"
ⓘ
RFC 1445 → stream →
"IETF"
ⓘ
RFC 1436 → publishedBy →
"IETF"
ⓘ
RFC 1521 → publishedBy →
"IETF"
ⓘ
RFC 1769 → publishedBy →
"IETF"
ⓘ
RFC 1769 → stream →
"IETF"
ⓘ
RFC 2030 → publishedBy →
"IETF"
ⓘ
RFC 2030 → stream →
"IETF"
ⓘ
RFC 4330 → publishedBy →
"IETF"
ⓘ