standardizedIn

P7508
predicate

Indicates that something has been formally defined, regulated, or made uniform within a particular standard, framework, or jurisdiction.

All labels observed (18)

Label Occurrences
standardizedIn canonical 636
standardization 47
standardIn 44

Description generation (PDg)

The one-sentence description above was generated by prompting gpt-5.1 with the predicate name and this instruction.

Instruction
Given a predicate that represents a relationship or action between entities, generate a one-sentence description explaining its meaning.  
# Instructions
Focus on describing the relationship, not the entities themselves. 
# Response Format
Begin the description with \' Indicates...\'
Input
Predicate: standardizedIn
Generated description
Indicates that something has been formally defined, regulated, or made uniform within a particular standard, framework, or jurisdiction.

Sample triples (822)

Subject Object
Hiragana modern Japanese orthography ⓘ
Network Control Protocol ARPANET Request for Comments ⓘ
linked to: RFCs
NCP ARPANET hosts prior to 1983 via predicate surface "standardizedOn" ⓘ
OSI protocol suite ISO 7498 ⓘ
Diffie–Hellman key exchange NIST SP 800-56A ⓘ
Diffie–Hellman key exchange RFC 3526 ⓘ
Diffie–Hellman key exchange RFC 7919 ⓘ
PRT ISO 3166 ⓘ
Medieval Greek Constantinople ⓘ
linked to: Istanbul
Ionic Greek classical Ionic alphabet of 24 letters via predicate surface "standardizedInto" ⓘ
RSA PKCS #1 ⓘ
RSA RFC 8017 ⓘ
Urdu
linked to: Urdu language
19th century ⓘ
USB Power Delivery USB Power Delivery Specification ⓘ
linked to: USB Power Delivery
RESTCONF RFC 8040 ⓘ
EC ISO 3166 ⓘ
NDAC IEEE 488 ⓘ
NDAC IEC 60488 ⓘ
IFC IEEE 488 ⓘ
IFC IEC 60488 ⓘ
LBY ISO 3166 Maintenance Agency ⓘ
OR United States postal addressing system ⓘ
ChaCha20 RFC 7539 ⓘ
ChaCha20 RFC 8439 ⓘ
LUX ISO 3166 ⓘ
ASM ISO 3166-1 ⓘ
Classical Arabic early Abbasid period ⓘ
SV ISO 3166-1 ⓘ
Gujarati 20th century ⓘ
Gurmukhi 16th century ⓘ
10BASE-FL IEEE 802.3 ⓘ
CME Ether futures standardized contract specifications via predicate surface "contractStandardization" ⓘ
CME grain and oilseed futures standardized contract specifications via predicate surface "standardization" ⓘ
10BASE2 IEEE 802.3a ⓘ
Modern Standard Arabic 20th century ⓘ
Sindhi standardized Arabic-based script in Pakistan via predicate surface "hasScriptStandardization" ⓘ
Sindhi standardized Devanagari-based script in India via predicate surface "hasScriptStandardization" ⓘ
Class V – Naval Science United States ⓘ
Ottoman Turkish Istanbul ⓘ
MP ISO 3166 ⓘ
100BASE-FX IEEE 802.3u ⓘ
linked to: 100BASE‑TX
Greek alphabet Classical period of ancient Greece ⓘ
IM ISO 3166 ⓘ
IPsec RFC 2401 ⓘ
IPsec RFC 4301 ⓘ
LTE 3GPP Release 8 ⓘ
EPC 3GPP Release 8 ⓘ
5G Core 3GPP Release 15 ⓘ
5G Core 3GPP Release 16 ⓘ
5G Core 3GPP Release 17 ⓘ