Disambiguation evidence for Internet Engineering Task Force via surface form

"IETF"

Triples (997)

Triples where some other subject referred to this entity as "IETF".

RFC 4330 → stream →
"IETF"
ⓘ
RFC 5906 → stream →
"IETF"
ⓘ
Network Time Security → standardizedBy →
"IETF"
ⓘ
RFC 5907 → publishedBy →
"IETF"
ⓘ
RFC 1119 → publishedBy →
"IETF"
ⓘ
RFC 1119 → stream →
"IETF"
ⓘ
RFC 1548 → publishedBy →
"IETF"
ⓘ
Link Control Protocol → standardizedBy →
"IETF"
ⓘ
HLS → standardizedBy →
"IETF"
ⓘ
Opus → standardizedBy →
"IETF"
ⓘ
RFC 2829 → publishedBy →
"IETF"
ⓘ
RFC 2254 → publishedBy →
"IETF"
ⓘ
RFC 920 → publishedBy →
"IETF"
ⓘ
RFC 2830 → publishedBy →
"IETF"
ⓘ
RFC 2830 → stream →
"IETF"
ⓘ
RFC 2358 → publishedBy →
"IETF"
ⓘ
RFC 2358 → stream →
"IETF"
ⓘ
RFC 1369 → publishedBy →
"IETF"
ⓘ
RFC 2813 → publishedBy →
"IETF"
ⓘ
RFC 1398 → publishedBy →
"IETF"
ⓘ
RFC 1398 → stream →
"IETF"
ⓘ
RFC 2253 → publishedBy →
"IETF"
ⓘ
RFC 4511 → publishedBy →
"IETF"
ⓘ
RFC 4511 → stream →
"IETF"
ⓘ
RFC 2252 → publishedBy →
"IETF"
ⓘ
RFC 2256 → publishedBy →
"IETF"
ⓘ
RFC 2256 → stream →
"IETF"
ⓘ
RFC 3112 → publishedBy →
"IETF"
ⓘ
RFC 3112 → stream →
"IETF"
ⓘ
RFC 3727 → publishedBy →
"IETF"
ⓘ
RFC 3727 → stream →
"IETF"
ⓘ
RFC 3977 → publishedBy →
"IETF"
ⓘ
STD 20 → workingGroup →
"IETF"
ⓘ
RFC 7519 → publishedBy →
"IETF"
ⓘ
RFC 7519 → stream →
"IETF"
ⓘ
JWE → publishedBy →
"IETF"
ⓘ
JWS → publishedBy →
"IETF"
ⓘ
Cryptographic Message Syntax → standardizedBy →
"IETF"
ⓘ
linked to: CMS
RFC 2045 → publishedBy →
"IETF"
ⓘ
RFC 2045 → stream →
"IETF"
ⓘ
RFC 2048 → publishedBy →
"IETF"
ⓘ