Disambiguation evidence for Internet Engineering Task Force via surface form

"IETF"

Triples (997)

Triples where some other subject referred to this entity as "IETF".

RFC 2048 → stream →
"IETF"
ⓘ
RFC 7748 → publishedBy →
"IETF"
ⓘ
RFC 7748 → stream →
"IETF"
ⓘ
RFC 8032 → publishedBy →
"IETF"
ⓘ
RFC 5639 → publishedBy →
"IETF"
ⓘ
RFC 5639 → stream →
"IETF"
ⓘ
RFC 7344 → publishedBy →
"IETF"
ⓘ
RFC 7344 → stream →
"IETF"
ⓘ
RFC 8078 → stream →
"IETF"
ⓘ
RFC 6698 → stream →
"IETF"
ⓘ
RFC 2845 → publishedBy →
"IETF"
ⓘ
RFC 6979 → publishedBy →
"IETF"
ⓘ
RFC 2046 → publishedBy →
"IETF"
ⓘ
RFC 2049 → publishedBy →
"IETF"
ⓘ
RFC 7671 → publishedBy →
"IETF"
ⓘ
RFC 7671 → stream →
"IETF"
ⓘ
RFC 7218 → publishedBy →
"IETF"
ⓘ
RFC 7218 → stream →
"IETF"
ⓘ
RFC 7672 → publishedBy →
"IETF"
ⓘ
RFC 7672 → stream →
"IETF"
ⓘ
DNS over TLS → standardizedBy →
"IETF"
ⓘ
linked to: DoT
RFC 7858 → publishedBy →
"IETF"
ⓘ
RFC 7858 → stream →
"IETF"
ⓘ
RFC 8310 → publishedBy →
"IETF"
ⓘ
RFC 8310 → stream →
"IETF"
ⓘ
RFC 7674 → stream →
"IETF"
ⓘ
RFC 3584 → publishedBy →
"IETF"
ⓘ
RFC 2222 → publishedBy →
"IETF"
ⓘ
CDUP → standardizedBy →
"IETF"
ⓘ
SMNT → standardizedBy →
"IETF"
ⓘ
TYPE → standardizedBy →
"IETF"
ⓘ
STOU → standardizedBy →
"IETF"
ⓘ
RFC 3920 → publishedBy →
"IETF"
ⓘ