Disambiguation evidence for Internet Engineering Task Force via surface form

"IETF"

Triples (997)

Triples where some other subject referred to this entity as "IETF".

RFC 6122 → publishedBy →
"IETF"
ⓘ
RFC 3377 → publishedBy →
"IETF"
ⓘ
RFC 3377 → stream →
"IETF"
ⓘ
IETF → acronym →
"IETF"
ⓘ
RFC 3921 → stream →
"IETF"
ⓘ
RFC 2255 → stream →
"IETF"
ⓘ
RFC 2244 → publishedBy →
"IETF"
ⓘ
RFC 6797 → publishedBy →
"IETF"
ⓘ
RFC 1269 → publishedBy →
"IETF"
ⓘ
RFC 1269 → stream →
"IETF"
ⓘ
RFC 4273 → publishedBy →
"IETF"
ⓘ
RFC 4273 → stream →
"IETF"
ⓘ
RFC 4274 → publishedBy →
"IETF"
ⓘ
RFC 1847 → publishedBy →
"IETF"
ⓘ
RFC 1847 → stream →
"IETF"
ⓘ
RFC 7613 → publishedBy →
"IETF"
ⓘ
RFC 7613 → stream →
"IETF"
ⓘ
LDAPBIS → standardsBody →
"IETF"
ⓘ
RFC 6838 → publishedBy →
"IETF"
ⓘ
RFC 6838 → stream →
"IETF"
ⓘ
RFC 4288 → publishedBy →
"IETF"
ⓘ
RFC 3205 → publishedBy →
"IETF"
ⓘ
RFC 7320 → publishedBy →
"IETF"
ⓘ
RFC 7320 → stream →
"IETF"
ⓘ
RFC 7320 → hasKeyword →
"IETF"
ⓘ
BCP 190 → publishedBy →
"IETF"
ⓘ
RFC 9204 → publishedBy →
"IETF"
ⓘ
RFC 6668 → publishedBy →
"IETF"
ⓘ
Hybrid Public Key Encryption → standardizedBy →
"IETF"
ⓘ
BCP 57 → issuedBy →
"IETF"
ⓘ
RFC 2153 → publishedBy →
"IETF"
ⓘ
RFC 2153 → stream →
"IETF"
ⓘ
RFC 2472 → publishedBy →
"IETF"
ⓘ
RFC 2615 → publishedBy →
"IETF"
ⓘ
RFC 5072 → publishedBy →
"IETF"
ⓘ
RFC 5072 → stream →
"IETF"
ⓘ