Disambiguation evidence for Internet Engineering Task Force via surface form

"IETF"

Triples (997)

Triples where some other subject referred to this entity as "IETF".

RFC 8179 → stream →
"IETF"
ⓘ
RFC 2028 → publishedBy →
"IETF"
ⓘ
RFC 2028 → stream →
"IETF"
ⓘ
IETF LLC → supports →
"IETF"
ⓘ
RFC 5172 → publishedBy →
"IETF"
ⓘ
RFC 5172 → stream →
"IETF"
ⓘ
RFC 5172 → organization →
"IETF"
ⓘ
RFC 2661 → publishedBy →
"IETF"
ⓘ
RFC 1331 → publishedBy →
"IETF"
ⓘ
RFC 3366 → publishedBy →
"IETF"
ⓘ
RFC 1662 → publishedBy →
"IETF"
ⓘ
MIXER → standardizedBy →
"IETF"
ⓘ
RFC 1716 → publishedBy →
"IETF"
ⓘ
RFC 1009 → publishedBy →
"IETF"
ⓘ
Secure Shell (SSH) Transport Layer Protocol → standardizedBy →
"IETF"
ⓘ
IANA → collaboratesWith →
"IETF"
ⓘ
linked to: IANA and IETF
Secure Shell (SSH) Connection Protocol → standardizedBy →
"IETF"
ⓘ
PPP Banyan VINES Control Protocol → hasStandardBody →
"IETF"
ⓘ
BVCP → standardizedBy →
"IETF"
ⓘ
RFC 5041 → publishedBy →
"IETF"
ⓘ
RFC 5042 → publishedBy →
"IETF"
ⓘ
RFC 5042 → stream →
"IETF"
ⓘ
RFC 5043 → publishedBy →
"IETF"
ⓘ
RFC 5044 → publishedBy →
"IETF"
ⓘ
RFC 5047 → publishedBy →
"IETF"
ⓘ
RFC 5048 → publishedBy →
"IETF"
ⓘ
RFC 5048 → standardBody →
"IETF"
ⓘ
EBML → standardizedBy →
"IETF"
ⓘ
RFC 5045 → publishedBy →
"IETF"
ⓘ
RFC 5046 → publishedBy →
"IETF"
ⓘ
RFC 5046 → stream →
"IETF"
ⓘ
RFC 5049 → publishedBy →
"IETF"
ⓘ
RFC 4366 → publishedBy →
"IETF"
ⓘ
TOTP RFC 6238 → stream →
"IETF"
ⓘ