Disambiguation evidence for HTTP via surface form

"HTTP"

Triples (161)

Triples where some other subject referred to this entity as "HTTP".

nginx → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Gopher → hasSuccessor →
"HTTP"
↳ resolves to HTTP
ⓘ
NCSA HTTPd → protocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Common Gateway Interface → usedWith →
"HTTP"
↳ resolves to HTTP
ⓘ
OData → usesTransport →
"HTTP"
↳ resolves to HTTP
ⓘ
MIME → usedIn →
"HTTP"
↳ resolves to HTTP
ⓘ
NTLM → canBeRelayedOver →
"HTTP"
↳ resolves to HTTP
ⓘ
Jakarta RESTful Web Services → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
IETF MASQUE Working Group → usesProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
If-None-Match → usedInProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
.NET (via integration) → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Content-Range header field → usedInProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
IBM Integration Bus → supports →
"HTTP"
↳ resolves to HTTP
ⓘ
Open Web Platform → hasComponent →
"HTTP"
↳ resolves to HTTP
ⓘ
WMS → accessProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Building Protocols with HTTP → protocolFamily →
"HTTP"
↳ resolves to HTTP
ⓘ
Internet Information Services → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Orthanc → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Netscape Enterprise Server → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
linked to: NES
RFC 4791 → usesProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
CardDAV → basedOn →
"HTTP"
↳ resolves to HTTP
ⓘ
CardDAV → operatesOver →
"HTTP"
↳ resolves to HTTP
ⓘ
iTIP → canBeTransportedOver →
"HTTP"
↳ resolves to HTTP
ⓘ
WCAP → accessMethod →
"HTTP"
↳ resolves to HTTP
ⓘ
GeoServer → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Daphne → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
urllib → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Sanic → supports →
"HTTP"
↳ resolves to HTTP
ⓘ
CPAN → accessMethod →
"HTTP"
↳ resolves to HTTP
ⓘ
PSR-7 → domain →
"HTTP"
↳ resolves to HTTP
ⓘ
Base64 → commonlyUsedIn →
"HTTP"
↳ resolves to HTTP
ⓘ
WARC → compatibleWith →
"HTTP"
↳ resolves to HTTP
ⓘ
Administration Server → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
ODI Agent → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Oracle Web Cache → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
EFetch → usesProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
FFmpeg → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Semantic Web agents → usesStandard →
"HTTP"
↳ resolves to HTTP
ⓘ
Background Intelligent Transfer Service → supports →
"HTTP"
↳ resolves to HTTP
ⓘ
Domino server → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
RFC 4918 → definesExtensionOf →
"HTTP"
↳ resolves to HTTP
ⓘ
RFC 2518 → extends →
"HTTP"
↳ resolves to HTTP
ⓘ
DeltaV → usesTransportProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Domino servlet engine → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Manila API → protocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Octavia API → accessibleVia →
"HTTP"
↳ resolves to HTTP
ⓘ
Murano API → protocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Elasticsearch → supportsInterface →
"HTTP"
↳ resolves to HTTP
ⓘ