Disambiguation evidence for HTTP via surface form

"HTTP"

Triples (161)

Triples where some other subject referred to this entity as "HTTP".

Dapr → communicationProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Pushgateway → communicatesOver →
"HTTP"
↳ resolves to HTTP
ⓘ
linked to: pushgateway
CloudEvents → supportsTransport →
"HTTP"
↳ resolves to HTTP
ⓘ
DICOMweb → usesProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
DICOMweb STOW-RS → usesProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
RFC 5849 → usesTransport →
"HTTP"
↳ resolves to HTTP
ⓘ
RTSP → relatedProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
NX-API → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
RPC over HTTP → supportsTransport →
"HTTP"
↳ resolves to HTTP
ⓘ
WS-Discovery → usesTransport →
"HTTP"
↳ resolves to HTTP
ⓘ
Apache NiFi → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
nova-serialproxy → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Google Drive API → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
THC-Hydra → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
DirBuster → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
MPlayer → supportsStreamingProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
MPEG-DASH → usesTransportProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
IHE XDS → basedOnStandard →
"HTTP"
↳ resolves to HTTP
ⓘ
IHE XDR → transportLayer →
"HTTP"
↳ resolves to HTTP
ⓘ
Age (HTTP header) → protocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Location HTTP header → usedInProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
IPP → usesTransportProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
OBEX → headerType →
"HTTP"
↳ resolves to HTTP
ⓘ
RFC 3380 → usesTransport →
"HTTP"
↳ resolves to HTTP
ⓘ
RFC 7472 → relatedProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
GStreamer → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
GVfs → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
graphql-dotnet → supportsTransport →
"HTTP"
↳ resolves to HTTP
ⓘ
FHIR → usesTechnology →
"HTTP"
↳ resolves to HTTP
ⓘ
Fast Healthcare Interoperability Resources → uses →
"HTTP"
↳ resolves to HTTP
ⓘ
DeepStream SDK → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
mod_brotli → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Registration Data Access Protocol → uses →
"HTTP"
↳ resolves to HTTP
ⓘ
RFC 7480 → definesUsageOf →
"HTTP"
↳ resolves to HTTP
ⓘ
RFC 9082 → protocol →
"HTTP"
↳ resolves to HTTP
ⓘ
RFC 7482 → usesTransport →
"HTTP"
↳ resolves to HTTP
ⓘ
Konqueror → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
RFC 7484 → usesTransport →
"HTTP"
↳ resolves to HTTP
ⓘ
KGet → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
OCSP → transportsOver →
"HTTP"
↳ resolves to HTTP
ⓘ
HLS → usesProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
wuauserv → usesProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
WebHDFS REST API → usesProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
XEP-0206: XMPP Over BOSH → usesTransport →
"HTTP"
↳ resolves to HTTP
ⓘ
RFC 6797 → appliesTo →
"HTTP"
↳ resolves to HTTP
ⓘ
Referer HTTP header → usedInProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Web Linking → usesProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
HTTP cookie → usedInProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
linked to: HTTP cookies
Cookies API → operatesOver →
"HTTP"
↳ resolves to HTTP
ⓘ
Web Coverage Service → accessProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ