Disambiguation evidence for HTTP via surface form

"HTTP"

Triples (161)

Triples where some other subject referred to this entity as "HTTP".

Internet → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
linked to: the internet
TCP/IP → includesProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Internet Explorer → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
RFC → defines →
"HTTP"
↳ resolves to HTTP
ⓘ
linked to: RFCs
HTTP/3 → protocolVersionOf →
"HTTP"
↳ resolves to HTTP
ⓘ
TFTP → relatedProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Windows → supportsNetworkingProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
RESTCONF → usesTransportProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
HTTPS → usesUnderlyingProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Transmission Control Protocol → defaultFor →
"HTTP"
↳ resolves to HTTP
ⓘ
Chromium → supportsStandard →
"HTTP"
↳ resolves to HTTP
ⓘ
Node.js → supports →
"HTTP"
↳ resolves to HTTP
ⓘ
Mozilla Firefox → supports →
"HTTP"
↳ resolves to HTTP
ⓘ
SPARQL → relatedStandard →
"HTTP"
↳ resolves to HTTP
ⓘ
OAuth 2.0 → operatesOver →
"HTTP"
↳ resolves to HTTP
ⓘ
RFC 2818 → relatedTo →
"HTTP"
↳ resolves to HTTP
ⓘ
RFC 8040 → usesTransportProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
JSON → commonlyUsedWith →
"HTTP"
↳ resolves to HTTP
ⓘ
SPDY → basedOn →
"HTTP"
↳ resolves to HTTP
ⓘ
Mosaic → supportedProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
WebSockets Standard → handshakeBasedOn →
"HTTP"
↳ resolves to HTTP
ⓘ
Netscape Navigator → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Internet architecture → usesProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Netscape Enterprise Server → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Sun Java System Portal Server → supportedProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
CCleaner Browser → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Iron Browser → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Slimjet → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Kinza Browser → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
actix-web → supports →
"HTTP"
↳ resolves to HTTP
ⓘ
Vapor → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Uvicorn → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Safari → supports →
"HTTP"
↳ resolves to HTTP
ⓘ
Oracle Identity Federation → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
WSDL → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Gecko → supports →
"HTTP"
↳ resolves to HTTP
ⓘ
MDN Web Docs → focusesOn →
"HTTP"
↳ resolves to HTTP
ⓘ
wasi-http → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
SRW → usesTransportProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
JRun → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Exchange ActiveSync → networkProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
OAuth 1.0 → operatesOver →
"HTTP"
↳ resolves to HTTP
ⓘ
Microsoft APIs → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
RFC 6750 → appliesTo →
"HTTP"
↳ resolves to HTTP
ⓘ
Ettercap → supportsProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
IHE XCPD → usesProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Internet Printing Protocol → usesTransportProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ
Internet Printing Protocol → usesTransportProtocol →
"HTTP"
↳ resolves to HTTP
ⓘ