Disambiguation evidence for Lightweight Directory Access Protocol via surface form
"Lightweight Directory Access Protocol version 3"
Triples (4)
Triples where some other subject referred to this entity
as "Lightweight Directory Access Protocol version 3".
RFC 2829
→
protocol
→
"Lightweight Directory Access Protocol version 3"
ⓘ
↳ resolves to Lightweight Directory Access Protocol
RFC 4511
→
specifiesProtocol
→
"Lightweight Directory Access Protocol version 3"
ⓘ
↳ resolves to Lightweight Directory Access Protocol
RFC 2251
→
protocolSpecified
→
"Lightweight Directory Access Protocol version 3"
ⓘ
↳ resolves to Lightweight Directory Access Protocol
RFC 3377
→
definesProtocol
→
"Lightweight Directory Access Protocol version 3"
ⓘ
↳ resolves to Lightweight Directory Access Protocol