Disambiguation evidence for QUIC via surface form

"QUIC"

Triples (36)

Triples where some other subject referred to this entity as "QUIC".

UDP → usedBy →
"QUIC"
↳ resolves to QUIC
ⓘ
HTTP/3 → usesTransportProtocol →
"QUIC"
↳ resolves to QUIC
ⓘ
ChaCha20 → usedInProtocol →
"QUIC"
↳ resolves to QUIC
ⓘ
RFC 9114 → usesTransportProtocol →
"QUIC"
↳ resolves to QUIC
ⓘ
Chromium → supportsProtocol →
"QUIC"
↳ resolves to QUIC
ⓘ
AES-GCM → usedInProtocol →
"QUIC"
↳ resolves to QUIC
ⓘ
IETF QUIC Working Group → standardizes →
"QUIC"
↳ resolves to QUIC
ⓘ
DNS over QUIC → usesTransportProtocol →
"QUIC"
↳ resolves to QUIC
ⓘ
linked to: DNS over QUIC (DoQ)
MASQUE → usesTransportProtocol →
"QUIC"
↳ resolves to QUIC
ⓘ
MASQUE → runsOver →
"QUIC"
↳ resolves to QUIC
ⓘ
MASQUE → relatedTo →
"QUIC"
↳ resolves to QUIC
ⓘ
Poly1305 → usedIn →
"QUIC"
↳ resolves to QUIC
ⓘ
RFC 9000 → protocolFamily →
"QUIC"
↳ resolves to QUIC
ⓘ
RFC 9001 → securesProtocol →
"QUIC"
↳ resolves to QUIC
ⓘ
RFC 9002 → protocolFamily →
"QUIC"
↳ resolves to QUIC
ⓘ
RFC 8999 → protocol →
"QUIC"
↳ resolves to QUIC
ⓘ
Transport Area → concernedWith →
"QUIC"
↳ resolves to QUIC
ⓘ
QPACK → designedFor →
"QUIC"
↳ resolves to QUIC
ⓘ
RFC 9250 → transportProtocol →
"QUIC"
↳ resolves to QUIC
ⓘ
RFC 9250 → relatedTo →
"QUIC"
↳ resolves to QUIC
ⓘ
ChaCha → usedIn →
"QUIC"
↳ resolves to QUIC
ⓘ
ChaCha20 → usedIn →
"QUIC"
↳ resolves to QUIC
ⓘ
linked to: ChaCha
DoQ → usesTransportLayer →
"QUIC"
↳ resolves to QUIC
ⓘ
IETF MASQUE Working Group → usesProtocol →
"QUIC"
↳ resolves to QUIC
ⓘ
draft-ietf-quic-recovery → relatedProtocol →
"QUIC"
↳ resolves to QUIC
ⓘ
AEAD_CHACHA20_POLY1305 → usedIn →
"QUIC"
↳ resolves to QUIC
ⓘ
Server Load Balancer → supportsProtocol →
"QUIC"
↳ resolves to QUIC
ⓘ
DNS over HTTPS → runsOver →
"QUIC"
↳ resolves to QUIC
ⓘ
MASQUE Working Group → usesTransportProtocol →
"QUIC"
↳ resolves to QUIC
ⓘ
CONNECT-UDP → relatedTo →
"QUIC"
↳ resolves to QUIC
ⓘ
RFC 9204 → intendedTransport →
"QUIC"
↳ resolves to QUIC
ⓘ
Hybrid Public Key Encryption → supports →
"QUIC"
↳ resolves to QUIC
ⓘ
Google’s HTTPS infrastructure → usesProtocol →
"QUIC"
↳ resolves to QUIC
ⓘ