Disambiguation evidence for RFC 5246 via surface form

"RFC 5246"

Triples (11)

Triples where some other subject referred to this entity as "RFC 5246".

TLS → definedIn →
"RFC 5246"
↳ resolves to RFC 5246
ⓘ
RFC 8446 → obsoletes →
"RFC 5246"
↳ resolves to RFC 5246
ⓘ
RFC 4346 → obsoletedBy →
"RFC 5246"
↳ resolves to RFC 5246
ⓘ
TLS 1.2 Finished message → definedIn →
"RFC 5246"
↳ resolves to RFC 5246
ⓘ
RFC 2246 → obsoletedBy →
"RFC 5246"
↳ resolves to RFC 5246
ⓘ
TLS 1.2 PRF → standardizedIn →
"RFC 5246"
↳ resolves to RFC 5246
ⓘ
ServerHello with extensions → standardizedIn →
"RFC 5246"
↳ resolves to RFC 5246
ⓘ
TLS 1.2 → definedInRFC →
"RFC 5246"
↳ resolves to RFC 5246
ⓘ
RFC 6347 → updates →
"RFC 5246"
↳ resolves to RFC 5246
ⓘ
TLS ClientHello → definedIn →
"RFC 5246"
↳ resolves to RFC 5246
ⓘ
ClientHello → specifiedIn →
"RFC 5246"
↳ resolves to RFC 5246
ⓘ