introducedInStandard

P5655
predicate

Indicates that something (such as a concept, feature, or element) was first defined or formally specified in a particular standard.

All labels observed (18)

Label Occurrences
introducedWith 303
definedInRFC 138
introducedInStandard canonical 29

Description generation (PDg)

The one-sentence description above was generated by prompting gpt-5.1 with the predicate name and this instruction.

Instruction
Given a predicate that represents a relationship or action between entities, generate a one-sentence description explaining its meaning.  
# Instructions
Focus on describing the relationship, not the entities themselves. 
# Response Format
Begin the description with \' Indicates...\'
Input
Predicate: introducedInStandard
Generated description
Indicates that something (such as a concept, feature, or element) was first defined or formally specified in a particular standard.

Sample triples (490)

Subject Object
Wired Equivalent Privacy IEEE 802.11-1997 ⓘ
linked to: IEEE 802.11
Wired Equivalent Privacy IEEE 802.11b ⓘ
linked to: IEEE 802.11
Basic Latin Unicode 1.0 ⓘ
linked to: Unicode
PK ISO 3166-1 ⓘ
Telnet RFC 854 via predicate surface "definedInRFC" ⓘ
Telnet RFC 855 via predicate surface "definedInRFC" ⓘ
YANG modeling language RFC 6020 via predicate surface "definedInRFC" ⓘ
YANG modeling language RFC 7950 via predicate surface "definedInRFC" ⓘ
NETCONF RFC 6241 via predicate surface "definedInRFC" ⓘ
HTTP/2 RFC 7540 via predicate surface "definedInRFC" ⓘ
linked to: HTTP/2
HTTP/2 RFC 7541 via predicate surface "definedInRFC" ⓘ
USB Type-B USB 1.1 via predicate surface "introducedWith" ⓘ
linked to: USB
PTP IEEE 1588-2002 via predicate surface "introducedInStandardVersion" ⓘ
Kawi script Unicode 15.0 via predicate surface "UnicodeStandardVersionAdded" ⓘ
10BASE-FL IEEE 802.3j via predicate surface "introducedInStandardRevision" ⓘ
ITL unification of Italy via predicate surface "introducedWith" ⓘ
Power over Ethernet IEEE 802.3af-2003 ⓘ
10GBASE-SR 10 Gigabit Ethernet via predicate surface "introducedWith" ⓘ
linked to: 10GBASE-T
10GBASE-LR 10GBASE-ER via predicate surface "introducedWith" ⓘ
10GBASE-LR 10GBASE-SR via predicate surface "introducedWith" ⓘ
10GBASE-ER 10GBASE-LR via predicate surface "introducedWith" ⓘ
10GBASE-ER 10GBASE-SR via predicate surface "introducedWith" ⓘ
App Store iPhone OS 2.0 via predicate surface "introducedWith" ⓘ
linked to: iOS
NAT64 RFC 6146 via predicate surface "definedInRFC" ⓘ
UMTS Release 99 via predicate surface "introducedIn3GPPRelease" ⓘ
SCTP RFC 4960 via predicate surface "definedInRFC" ⓘ
Intel Iris Xe 11th Gen Intel Core mobile processors via predicate surface "introducedWith" ⓘ
Intel Iris Xe Tiger Lake microarchitecture via predicate surface "introducedWith" ⓘ
Alexa Amazon Echo smart speaker via predicate surface "introducedWith" ⓘ
linked to: Amazon Echo
Visual Basic .NET .NET Framework 1.0 via predicate surface "introducedWith" ⓘ
linked to: .NET Framework
satoshi Bitcoin protocol via predicate surface "introducedWith" ⓘ
linked to: Bitcoin
CGA IBM Personal Computer via predicate surface "introducedWith" ⓘ
linked to: IBM PC
Common Type System .NET Framework 1.0 via predicate surface "introducedWith" ⓘ
linked to: .NET Framework
SNMPv3 RFC 3410 via predicate surface "definedInRFC" ⓘ
SNMPv3 RFC 3411 via predicate surface "definedInRFC" ⓘ
SNMPv3 RFC 3412 via predicate surface "definedInRFC" ⓘ
SNMPv3 RFC 3413 via predicate surface "definedInRFC" ⓘ
SNMPv3 RFC 3414 via predicate surface "definedInRFC" ⓘ
SNMPv3 RFC 3415 via predicate surface "definedInRFC" ⓘ
SNMPv3 RFC 3416 via predicate surface "definedInRFC" ⓘ
SNMPv3 RFC 3417 via predicate surface "definedInRFC" ⓘ
SNMPv3 RFC 3418 via predicate surface "definedInRFC" ⓘ
DNSSEC RFC 4033 via predicate surface "definedInRFC" ⓘ
DNSSEC RFC 4034 via predicate surface "definedInRFC" ⓘ
DNSSEC RFC 4035 via predicate surface "definedInRFC" ⓘ
DNSSEC RFC 5155 via predicate surface "definedInRFC" ⓘ
DNSSEC RFC 6840 via predicate surface "definedInRFC" ⓘ
DNSSEC RFC 5011 via predicate surface "definedInRFC" ⓘ
DNSSEC RFC 4509 via predicate surface "definedInRFC" ⓘ
DNSSEC RFC 5702 via predicate surface "definedInRFC" ⓘ