Disambiguation evidence for Telnet via surface form

"Telnet"

Triples (23)

Triples where some other subject referred to this entity as "Telnet".

TCP/IP → includesProtocol →
"Telnet"
↳ resolves to Telnet
ⓘ
SSH → replaced →
"Telnet"
↳ resolves to Telnet
ⓘ
PuTTY → supportsProtocol →
"Telnet"
↳ resolves to Telnet
ⓘ
ARPANET protocol suite → hasComponent →
"Telnet"
↳ resolves to Telnet
ⓘ
ARPANET protocol suite → notableProtocol →
"Telnet"
↳ resolves to Telnet
ⓘ
Cisco IOS → supportsProtocol →
"Telnet"
↳ resolves to Telnet
ⓘ
RFC 854 → protocolSpecified →
"Telnet"
↳ resolves to Telnet
ⓘ
RFC 854 → relatedProtocol →
"Telnet"
↳ resolves to Telnet
ⓘ
RFC 855 → networkProtocol →
"Telnet"
↳ resolves to Telnet
ⓘ
RFC 855 → applicationLayerProtocol →
"Telnet"
↳ resolves to Telnet
ⓘ
The Whole Internet User's Guide & Catalog → describes →
"Telnet"
↳ resolves to Telnet
ⓘ
libwww → supportsProtocol →
"Telnet"
↳ resolves to Telnet
ⓘ
RFC 857 → specifiesProtocol →
"Telnet"
↳ resolves to Telnet
ⓘ
RFC 858 → protocol →
"Telnet"
↳ resolves to Telnet
ⓘ
RFC 860 → relatesToProtocol →
"Telnet"
↳ resolves to Telnet
ⓘ
RFC 860 → hasKeyword →
"Telnet"
↳ resolves to Telnet
ⓘ
RFC 860 → networkProtocol →
"Telnet"
↳ resolves to Telnet
ⓘ
RFC 875 → protocol →
"Telnet"
↳ resolves to Telnet
ⓘ
RFC 875 → relatedTo →
"Telnet"
↳ resolves to Telnet
ⓘ
z/OS Communications Server → supportsProtocol →
"Telnet"
↳ resolves to Telnet
ⓘ
Telnet Status Option → partOfProtocol →
"Telnet"
↳ resolves to Telnet
ⓘ
GNU Inetutils → supportsProtocol →
"Telnet"
↳ resolves to Telnet
ⓘ