Disambiguation evidence for Internet Protocol version 6 via surface form

"IPv6"

Triples (30)

Triples where some other subject referred to this entity as "IPv6".

IPv4 → successor →
"IPv6"
↳ resolves to Internet Protocol version 6
ⓘ
RFC → defines →
"IPv6"
↳ resolves to Internet Protocol version 6
ⓘ
linked to: RFCs
RFC 6145 → relatedTo →
"IPv6"
↳ resolves to Internet Protocol version 6
ⓘ
RFC 5338 → protocolFamily →
"IPv6"
↳ resolves to Internet Protocol version 6
ⓘ
RFC 1883 → defines →
"IPv6"
↳ resolves to Internet Protocol version 6
ⓘ
RFC 2406 → appliesTo →
"IPv6"
↳ resolves to Internet Protocol version 6
ⓘ
RFC 6081 → protocolFamily →
"IPv6"
↳ resolves to Internet Protocol version 6
ⓘ
RFC 6147 → relatedTo →
"IPv6"
↳ resolves to Internet Protocol version 6
ⓘ
RFC 2766 → appliesTo →
"IPv6"
↳ resolves to Internet Protocol version 6
ⓘ
RFC 7684 → relatedTo →
"IPv6"
↳ resolves to Internet Protocol version 6
ⓘ
RFC 5061 → definesFor →
"IPv6"
↳ resolves to Internet Protocol version 6
ⓘ
RFC 4291 → relatedTo →
"IPv6"
↳ resolves to Internet Protocol version 6
ⓘ
F. Baker → workFocus →
"IPv6"
↳ resolves to Internet Protocol version 6
ⓘ
RFC 6890 → concernsProtocol →
"IPv6"
↳ resolves to Internet Protocol version 6
ⓘ
VRRP → supports →
"IPv6"
↳ resolves to Internet Protocol version 6
ⓘ
6LoWPAN → uses →
"IPv6"
↳ resolves to Internet Protocol version 6
ⓘ
RFC 2472 → protocolFamily →
"IPv6"
↳ resolves to Internet Protocol version 6
ⓘ