Disambiguation evidence for IPv4 via surface form

"IPv4"

Triples (25)

Triples where some other subject referred to this entity as "IPv4".

Internet → usesAddressingSystem →
"IPv4"
↳ resolves to IPv4
ⓘ
linked to: the internet
Transmission Control Protocol → runsOver →
"IPv4"
↳ resolves to IPv4
ⓘ
RFC 792 → usedByProtocol →
"IPv4"
↳ resolves to IPv4
ⓘ
RFC 826 → usedBy →
"IPv4"
↳ resolves to IPv4
ⓘ
STD 5 → standardizes →
"IPv4"
↳ resolves to IPv4
ⓘ
RFC 950 → appliesTo →
"IPv4"
↳ resolves to IPv4
ⓘ
RFC 3168 → appliesTo →
"IPv4"
↳ resolves to IPv4
ⓘ
Classless Inter-Domain Routing → appliesTo →
"IPv4"
↳ resolves to IPv4
ⓘ
H-root → supportsProtocol →
"IPv4"
↳ resolves to IPv4
ⓘ
STD 7 → appliesTo →
"IPv4"
↳ resolves to IPv4
ⓘ
RFC 1812 → protocolVersion →
"IPv4"
↳ resolves to IPv4
ⓘ
RFC 1055 → networkLayerProtocolCarried →
"IPv4"
↳ resolves to IPv4
ⓘ
IPng Working Group → predecessorStandard →
"IPv4"
↳ resolves to IPv4
ⓘ
RFC 6156 → relatedTo →
"IPv4"
↳ resolves to IPv4
ⓘ
RFC 5838 → supportsAddressFamily →
"IPv4"
↳ resolves to IPv4
ⓘ
RFC 2765 → relatesToProtocol →
"IPv4"
↳ resolves to IPv4
ⓘ
RFC 6890 → concernsProtocol →
"IPv4"
↳ resolves to IPv4
ⓘ
RFC 2409 → appliesTo →
"IPv4"
↳ resolves to IPv4
ⓘ
NBT → runsOver →
"IPv4"
↳ resolves to IPv4
ⓘ
RFC 6864 → focusesOnProtocol →
"IPv4"
↳ resolves to IPv4
ⓘ
RFC 894 → EtherTypeFor →
"IPv4"
↳ resolves to IPv4
ⓘ
BIND → supportsProtocol →
"IPv4"
↳ resolves to IPv4
ⓘ
IETF IPsec Working Group → technologyDomain →
"IPv4"
↳ resolves to IPv4
ⓘ
Internet in Malta → usesAddressingSystem →
"IPv4"
↳ resolves to IPv4
ⓘ