Disambiguation evidence for UDP via surface form

"UDP"

Triples (145)

Triples where some other subject referred to this entity as "UDP".

Internet → usesProtocol →
"UDP"
↳ resolves to UDP
ⓘ
linked to: the internet
TCP/IP → includesProtocol →
"UDP"
↳ resolves to UDP
ⓘ
Domain Name System → usesProtocol →
"UDP"
↳ resolves to UDP
ⓘ
IPv4 → commonlyUsedWith →
"UDP"
↳ resolves to UDP
ⓘ
HTTP/3 → usesUnderlyingProtocol →
"UDP"
↳ resolves to UDP
ⓘ
QUIC → runsOver →
"UDP"
↳ resolves to UDP
ⓘ
TURN → worksWith →
"UDP"
↳ resolves to UDP
ⓘ
SCTP → comparedWith →
"UDP"
↳ resolves to UDP
ⓘ
SCTP → canEncapsulateOver →
"UDP"
↳ resolves to UDP
ⓘ
Secure Real-time Transport Protocol → worksOver →
"UDP"
↳ resolves to UDP
ⓘ
RFC 1157 → usesTransportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RFC 1034 → usesProtocol →
"UDP"
↳ resolves to UDP
ⓘ
SNMPv2c → usesTransportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
DNS over QUIC → usesUnderlyingProtocol →
"UDP"
↳ resolves to UDP
ⓘ
linked to: DNS over QUIC (DoQ)
RFC 2131 → usesTransportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
BOOTP → usesTransportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RFC 1906 → uses →
"UDP"
↳ resolves to UDP
ⓘ
SMPTE ST 2022 → uses →
"UDP"
↳ resolves to UDP
ⓘ
LDAP → usesTransportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RFC 9000 → usesUnderlyingProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RFC 1350 → transportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
Internet architecture → usesProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RADIUS → usesTransportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RFC 768 → abbreviation →
"UDP"
↳ resolves to UDP
ⓘ
IP → usedBy →
"UDP"
↳ resolves to UDP
ⓘ
IKEv2 → usesTransportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RFC 4380 → usesTransportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RTP → usedOver →
"UDP"
↳ resolves to UDP
ⓘ
RTP → operatesOnTopOf →
"UDP"
↳ resolves to UDP
ⓘ
P-CSCF → usesTransport →
"UDP"
↳ resolves to UDP
ⓘ
linked to: P‑CSCF
DTLS → operatesOver →
"UDP"
↳ resolves to UDP
ⓘ
RFC 5766 → usesTransportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RTCPeerConnection → supportsTransport →
"UDP"
↳ resolves to UDP
ⓘ
DTLS-SRTP → runsOver →
"UDP"
↳ resolves to UDP
ⓘ
NetFlow → exportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
System.Net → supportsProtocol →
"UDP"
↳ resolves to UDP
ⓘ
RFC 868 → usesTransportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
Transport Area → concernedWith →
"UDP"
↳ resolves to UDP
ⓘ
GetBulkRequest → operatesOver →
"UDP"
↳ resolves to UDP
ⓘ
STD 3 → transportFor →
"UDP"
↳ resolves to UDP
ⓘ
SNMPv2u → operatesOver →
"UDP"
↳ resolves to UDP
ⓘ
Kerberos → transportProtocol →
"UDP"
↳ resolves to UDP
ⓘ
Nmap → supportsProtocol →
"UDP"
↳ resolves to UDP
ⓘ
Ettercap → supportsProtocol →
"UDP"
↳ resolves to UDP
ⓘ
DirectPlay → uses →
"UDP"
↳ resolves to UDP
ⓘ
RFC 866 → transportProtocol →
"UDP"
↳ resolves to UDP
ⓘ