Disambiguation evidence for IP via surface form

"IP"

Triples (24)

Triples where some other subject referred to this entity as "IP".

IPsec → operatesOn →
"IP"
↳ resolves to IP
ⓘ
BCP 38 → usesProtocol →
"IP"
↳ resolves to IP
ⓘ
RFC 792 → definesFor →
"IP"
↳ resolves to IP
ⓘ
RFC 1906 → uses →
"IP"
↳ resolves to IP
ⓘ
RFC 3168 → extendsProtocol →
"IP"
↳ resolves to IP
ⓘ
Postel’s law → associatedWith →
"IP"
↳ resolves to IP
ⓘ
RFC 760 → abbreviation →
"IP"
↳ resolves to IP
ⓘ
Media Transfer Protocol → transportLayer →
"IP"
↳ resolves to IP
ⓘ
RFC 2481 → extendsProtocol →
"IP"
↳ resolves to IP
ⓘ
RFC 1108 → relatesToProtocol →
"IP"
↳ resolves to IP
ⓘ
RFC 1542 → protocol →
"IP"
↳ resolves to IP
ⓘ
RFC 3821 → uses →
"IP"
↳ resolves to IP
ⓘ
Internet Fibre Channel Protocol → runsOver →
"IP"
↳ resolves to IP
ⓘ
RFC 4172 → usesUnderlyingProtocol →
"IP"
↳ resolves to IP
ⓘ
RFC 3821 → relatedTo →
"IP"
↳ resolves to IP
ⓘ
RFC 3821 → networkLayer →
"IP"
↳ resolves to IP
ⓘ
MacTCP → supportsProtocol →
"IP"
↳ resolves to IP
ⓘ
RFC 1769 → transport →
"IP"
↳ resolves to IP
ⓘ
RFC 4330 → networkLayer →
"IP"
↳ resolves to IP
ⓘ
RFC 765 → usesNetworkProtocol →
"IP"
↳ resolves to IP
ⓘ
RDMA over TCP/IP → usesProtocol →
"IP"
↳ resolves to IP
ⓘ