Disambiguation evidence for Transmission Control Protocol via surface form

"TCP"

Triples (249)

Triples where some other subject referred to this entity as "TCP".

rsync → canUseTransport →
"TCP"
ⓘ
RFC 9293 → abbreviation →
"TCP"
ⓘ
CWR → usedInProtocol →
"TCP"
ⓘ
Explicit Congestion Notification → appliesTo →
"TCP"
ⓘ
linked to: D. Black
RFC 1072 → hasKeyword →
"TCP"
ⓘ
IIOP → runsOnTopOf →
"TCP"
ⓘ
IIOP → transportBinding →
"TCP"
ⓘ
IPFW → supportsProtocol →
"TCP"
ⓘ
linked to: IPFW firewall
RFC 761 → abbreviation →
"TCP"
ⓘ
ICE → canUse →
"TCP"
ⓘ
RFC 8016 → uses →
"TCP"
ⓘ
STUN → operatesOver →
"TCP"
ⓘ
STUN → operatesOver →
"TCP"
ⓘ
linked to: STUN protocol
RFC 5382 → relatedTo →
"TCP"
ⓘ
SGi → supportsProtocol →
"TCP"
ⓘ
DCCP → relatedTo →
"TCP"
ⓘ
RFC 2960 → relatedTo →
"TCP"
ⓘ
9P → canRunOver →
"TCP"
ⓘ
Styx → canRunOver →
"TCP"
ⓘ
RTMP → operatesOver →
"TCP"
ⓘ
Matter → transportLayer →
"TCP"
ⓘ