Disambiguation evidence for Internet Engineering Task Force via surface form

"IETF"

Triples (997)

Triples where some other subject referred to this entity as "IETF".

Internet → standardizedBy →
"IETF"
ⓘ
linked to: the internet
HTTP → standardizedBy →
"IETF"
ⓘ
UDP → standardizedBy →
"IETF"
ⓘ
TLS → standardizedBy →
"IETF"
ⓘ
IPv4 → standardizedBy →
"IETF"
ⓘ
ICMP → standardizedBy →
"IETF"
ⓘ
ARP → standardizedBy →
"IETF"
ⓘ
SMTP → standardizedBy →
"IETF"
ⓘ
POP3 → organization →
"IETF"
ⓘ
POP3 → standardizedBy →
"IETF"
ⓘ
Telnet → standardizedBy →
"IETF"
ⓘ
SNMP → standardizedBy →
"IETF"
ⓘ
RFC → associatedOrganization →
"IETF"
ⓘ
linked to: RFCs
HTTP/3 → definedIn →
"IETF"
ⓘ
HTTP/3 → standardizedBy →
"IETF"
ⓘ
RFC 1035 → publishedBy →
"IETF"
ⓘ
RFC 4251 → publishedBy →
"IETF"
ⓘ
SSL 3.0 → deprecatedBy →
"IETF"
ⓘ
RFC 5246 → publishedBy →
"IETF"
ⓘ
RFC 5246 → stream →
"IETF"
ⓘ
RESTCONF → definedBy →
"IETF"
ⓘ
IMAP → standardizedBy →
"IETF"
ⓘ
RFC 9112 → publishedBy →
"IETF"
ⓘ
RFC 9112 → stream →
"IETF"
ⓘ
HTTP/2 → standardizedBy →
"IETF"
ⓘ
QUIC → standardizedBy →
"IETF"
ⓘ
RFC 4253 → publishedBy →
"IETF"
ⓘ
HTTPS → standardizedBy →
"IETF"
ⓘ
iSCSI → standardizedBy →
"IETF"
ⓘ
RFC 4252 → stream →
"IETF"
ⓘ
RFC 8446 → stream →
"IETF"
ⓘ
FTPS → standardizedBy →
"IETF"
ⓘ
RFC 9114 → publishedBy →
"IETF"
ⓘ
RFC 9113 → abbreviation →
"IETF"
ⓘ
RC4 → deprecatedBy →
"IETF"
ⓘ
linked to: RC4 stream cipher
RFC 8200 → publishedBy →
"IETF"
ⓘ
RFC 8200 → stream →
"IETF"
ⓘ